buttons:[prev][next]                 
  [datetime]     [Filnam.ext][prj,prg]rev   [size]
  1. 1986-06-27 23:19 007TCP.DMP [NET,SYS] 1 3560
  2. 1986-06-27 23:19 009TCP.DMP [NET,SYS] 1 3550
  3. 1986-06-27 23:19 011TCP.DMP [NET,SYS] 1 6920
  4. 1986-06-27 23:20 013TCP.DMP [NET,SYS] 1 6765
  5. 1986-06-27 23:20 015TCP.DMP [NET,SYS] 1 6910
  6. 1986-06-27 23:20 017TCP.DMP [NET,SYS] 1 6915
  7. 1986-06-27 23:20 019TCP.DMP [NET,SYS] 1 3570
  8. 1986-06-27 23:20 021TCP.DMP [NET,SYS] 1 81620
  9. 1986-09-10 10:59 021TCP.DMP [NET,SYS] 2 81620
  10. 1986-06-27 23:20 025TCP.DMP [NET,SYS] 1 96980
  11. 1986-08-11 14:39 025TCP.DMP [NET,SYS] 2 86740
  12. 1986-08-25 15:35 025TCP.DMP [NET,SYS] 3 86740
  13. 1986-08-29 18:38 025TCP.DMP [NET,SYS] 4 86740
  14. 1986-09-10 11:00 025TCP.DMP [NET,SYS] 5 86740
  15. 1986-08-20 22:31 025TCP.OLD [NET,SYS] 1 86740
  16. 1986-08-25 15:35 025TCP.OLD [NET,SYS] 2 86740
  17. 1986-06-27 23:21 037TCP.DMP [NET,SYS] 1 475
  18. 1986-09-08 01:01 037TCP.DMP [NET,SYS] 2 480
  19. 1986-06-27 23:32 075TCP.DMP [NET,SYS] 1 9635
  20. 1986-06-27 23:21 079TCP.DMP [NET,SYS] 1 7045
  21. 1986-06-27 23:21 089TCP.DMP [NET,SYS] 1 9725
  22. 1986-06-27 23:21 095TCP.DMP [NET,SYS] 1 11865
  23. 1986-06-27 23:30 099TCP.DMP [NET,SYS] 1 9640
  24. 1986-06-27 23:21 245TCP.DMP [NET,SYS] 1 10865
  25. 1972-10-05 15:51 ARPA . [NET,SYS] 1 5120
  26. 1974-09-13 15:22 BATCH .LOG [NET,SYS] 1 2115
  27. 1974-12-20 20:01 BATCH .LOG [NET,SYS] 2 2460
  28. 1975-03-11 12:25 BATCH .LOG [NET,SYS] 3 2445
  29. 1975-04-07 13:55 BATCH .LOG [NET,SYS] 4 2530
  30. 1975-04-30 12:45 BATCH .LOG [NET,SYS] 5 2240
  31. 1975-05-07 13:56 BATCH .LOG [NET,SYS] 6 2210
  32. 1975-09-21 14:23 BATCH .LOG [NET,SYS] 7 2470
  33. 1975-10-09 22:48 BATCH .LOG [NET,SYS] 8 35
  34. 1975-12-26 11:06 BATCH .LOG [NET,SYS] 9 2620
  35. 1976-02-01 17:20 BATCH .LOG [NET,SYS] 10 2710
  36. 1976-02-16 22:09 BATCH .LOG [NET,SYS] 11 2720
  37. 1976-06-14 01:05 BATCH .LOG [NET,SYS] 12 2785
  38. 1976-06-25 21:18 BATCH .LOG [NET,SYS] 13 2935
  39. 1976-09-15 14:40 BATCH .LOG [NET,SYS] 14 3145
  40. 1976-09-28 00:45 BATCH .LOG [NET,SYS] 15 3155
  41. 1976-10-18 00:36 BATCH .LOG [NET,SYS] 16 3170
  42. 1976-12-05 18:54 BATCH .LOG [NET,SYS] 17 2700
  43. 1976-12-20 19:15 BATCH .LOG [NET,SYS] 18 2935
  44. 1977-01-08 02:24 BATCH .LOG [NET,SYS] 19 2910
  45. 1977-03-06 06:27 BATCH .LOG [NET,SYS] 20 2910
  46. 1977-04-10 22:12 BATCH .LOG [NET,SYS] 21 2705
  47. 1977-04-26 14:52 BATCH .LOG [NET,SYS] 22 2910
  48. 1977-06-20 19:34 BATCH .LOG [NET,SYS] 23 2910
  49. 1977-08-26 10:50 BATCH .LOG [NET,SYS] 24 2910
  50. 1977-11-02 13:20 BATCH .LOG [NET,SYS] 25 2940
  51. 1977-11-25 22:23 BATCH .LOG [NET,SYS] 26 2675
  52. 1977-12-10 09:12 BATCH .LOG [NET,SYS] 27 2805
  53. 1977-12-28 22:17 BATCH .LOG [NET,SYS] 28 3210
  54. 1980-08-17 09:07 BH .MSG [NET,SYS] 1 1525
  55. 1972-10-09 20:58 BULNET. [NET,SYS] 1 36480
  56. 1972-10-05 11:11 BULNET.DMP [NET,SYS] 1 7040
  57. 1974-05-23 18:22 CLEAN . [NET,SYS] 1 5120
  58. 1974-05-23 18:24 CLEAN .DMP [NET,SYS] 1 30160
  59. 1975-08-12 16:16 CMDS . [NET,SYS] 1 640
  60. 1975-11-13 02:26 CMDS . [NET,SYS] 2 640
  61. 1975-12-30 13:44 CMDS . [NET,SYS] 3 640
  62. 1976-04-29 13:40 CMDS . [NET,SYS] 4 640
  63. 1976-06-14 13:41 CMDS . [NET,SYS] 5 640
  64. 1976-10-07 11:58 CMDS . [NET,SYS] 6 640
  65. 1976-12-05 17:47 CMDS . [NET,SYS] 7 640
  66. 1977-08-29 15:36 CMDS . [NET,SYS] 8 640
  67. 1977-12-09 22:53 CMDS . [NET,SYS] 9 640
  68. 1977-12-28 22:16 CMDS . [NET,SYS] 10 1280
  69. 1978-01-06 03:52 CMDS . [NET,SYS] 11 640
  70. 1978-01-30 03:29 CMDS . [NET,SYS] 12 640
  71. 1978-02-09 05:13 CMDS . [NET,SYS] 13 640
  72. 1974-06-15 23:08 CMDS .TXT [NET,SYS] 1 640
  73. 1975-08-12 16:16 CMDS .TXT [NET,SYS] 2 640
  74. 1972-05-26 14:20 CONECT. [NET,SYS] 1 33280
  75. 1977-11-20 16:53 CONECT. [NET,SYS] 2 19840
  76. 1978-05-04 05:28 CYCLE .DMP [NET,SYS] 1 220
  77. 1973-03-10 15:00 DFTPS .DMP [NET,SYS] 1 25300
  78. 1974-02-11 20:23 DIAL .DMP [NET,SYS] 1 40660
  79. 1977-02-16 14:41 DIAL .DMP [NET,SYS] 2 56020
  80. 1978-01-17 14:00 DIAL .DMP [NET,SYS] 3 14560
  81. 1978-02-07 05:00 DIAL .FEB [NET,SYS] 1 9660
  82. 1978-02-17 12:37 DIAL .FEB [NET,SYS] 2 11585
  83. 1978-02-28 22:30 DIAL .FEB [NET,SYS] 3 7105
  84. 1978-01-30 23:08 DIAL .JAN [NET,SYS] 1 26945
  85. 1978-03-31 22:09 DIAL .MAR [NET,SYS] 1 185025
  86. 1974-02-21 00:47 DIAL .ODM [NET,SYS] 1 6580
  87. 1978-09-29 12:31 DLNLGR.DMP [NET,SYS] 1 560
  88. 1978-12-09 00:16 DLNLGR.DMP [NET,SYS] 2 560
  89. 1979-06-25 00:04 DLNLGR.DMP [NET,SYS] 3 575
  90. 1979-07-17 10:20 DLNLGR.DMP [NET,SYS] 4 590
  91. 1972-05-07 18:33 DTEST1. [NET,SYS] 1 2560
  92. 1972-05-07 18:33 DTEST2. [NET,SYS] 1 2560
  93. 1977-12-29 20:57 EDTMP . [NET,SYS] 1 50
  94. 1975-05-05 19:09 FNGSER.DMP [NET,SYS] 1 9030
  95. 1975-05-25 13:59 FNGSER.DMP [NET,SYS] 2 8920
  96. 1975-06-01 20:59 FNGSER.DMP [NET,SYS] 3 8920
  97. 1972-11-07 14:59 FOO . [NET,SYS] 1 18560
  98. 1973-05-10 14:23 FOO . [NET,SYS] 2 16350
  99. 1973-11-21 11:34 FOO . [NET,SYS] 3 395
  100. 1974-02-03 21:38 FOO . [NET,SYS] 4 113280
  101. 1974-08-19 02:08 FOO . [NET,SYS] 5 2585
  102. 1974-12-28 03:33 FOO . [NET,SYS] 6 170
  103. 1975-12-04 21:25 FOO . [NET,SYS] 7 7680
  104. 1976-03-29 03:52 FOO . [NET,SYS] 8 6250
  105. 1976-12-15 20:53 FOO . [NET,SYS] 9 2560
  106. 1975-12-04 21:23 FOO .DMP [NET,SYS] 1 33310
  107. 1976-12-15 20:40 FOO .DMP [NET,SYS] 2 35540
  108. 1975-03-31 18:41 FOO .FAI [NET,SYS] 1 140
  109. 1975-12-04 17:38 FOOJOE. [NET,SYS] 1 7680
  110. 1978-04-05 15:28 FOOJOE. [NET,SYS] 2 7680
  111. 1975-12-05 02:00 FOOJOE.DMP [NET,SYS] 1 36090
  112. 1975-12-04 01:43 FOOTST. [NET,SYS] 1 7680
  113. 1978-04-05 15:27 FOOTST. [NET,SYS] 2 7680
  114. 1972-12-04 13:53 FTP .DMP [NET,SYS] 1 12040
  115. 1975-04-23 13:45 FTP .DMP [NET,SYS] 2 86740
  116. 1975-04-30 00:17 FTP .DMP [NET,SYS] 3 86740
  117. 1975-09-19 16:27 FTP .DMP [NET,SYS] 4 91860
  118. 1977-09-14 02:53 FTP .DMP [NET,SYS] 5 91860
  119. 1977-12-11 23:20 FTP .DMP [NET,SYS] 6 96980
  120. 1972-11-26 15:09 FTP .OLD [NET,SYS] 1 11520
  121. 1973-04-04 02:36 FTP .OLD [NET,SYS] 2 12040
  122. 1973-05-07 02:11 FTP .OLD [NET,SYS] 3 13025
  123. 1972-10-22 18:16 FTPCOM. [NET,SYS] 1 640
  124. 1973-04-22 15:43 FTPCOM. [NET,SYS] 2 20
  125. 1972-10-23 10:31 FTPEXP.REL [NET,SYS] 1 24320
  126. 1972-10-23 09:15 FTPS . [NET,SYS] 1 55040
  127. 1972-12-04 13:49 FTPS . [NET,SYS] 2 55040
  128. 1973-02-04 12:32 FTPS . [NET,SYS] 3 55040
  129. 1973-05-06 13:34 FTPS . [NET,SYS] 4 64000
  130. 1973-05-15 00:31 FTPS . [NET,SYS] 5 65280
  131. 1973-05-15 00:31 FTPS . [NET,SYS] 6 65280
  132. 1973-06-07 22:12 FTPS . [NET,SYS] 7 65920
  133. 1973-06-25 16:12 FTPS . [NET,SYS] 8 65920
  134. 1973-08-13 15:38 FTPS . [NET,SYS] 9 65920
  135. 1973-09-18 23:08 FTPS . [NET,SYS] 10 66560
  136. 1973-10-21 20:34 FTPS . [NET,SYS] 11 67200
  137. 1973-12-21 13:52 FTPS . [NET,SYS] 12 67200
  138. 1974-04-12 00:17 FTPS . [NET,SYS] 13 67200
  139. 1974-05-08 16:54 FTPS . [NET,SYS] 14 72320
  140. 1974-06-02 16:15 FTPS . [NET,SYS] 15 72320
  141. 1974-08-17 17:53 FTPS . [NET,SYS] 16 72320
  142. 1974-10-04 20:34 FTPS . [NET,SYS] 17 74880
  143. 1974-10-17 01:08 FTPS . [NET,SYS] 18 76160
  144. 1974-11-12 23:07 FTPS . [NET,SYS] 19 78080
  145. 1974-11-22 14:29 FTPS . [NET,SYS] 20 80000
  146. 1974-11-22 14:29 FTPS . [NET,SYS] 21 80000
  147. 1974-12-11 11:52 FTPS . [NET,SYS] 22 81280
  148. 1974-12-30 22:51 FTPS . [NET,SYS] 23 81280
  149. 1974-12-30 22:51 FTPS . [NET,SYS] 24 81280
  150. 1975-01-20 07:17 FTPS . [NET,SYS] 25 81280
  151. 1975-03-08 00:11 FTPS . [NET,SYS] 26 83840
  152. 1975-04-27 21:30 FTPS . [NET,SYS] 27 99200
  153. 1975-05-27 10:34 FTPS . [NET,SYS] 28 101760
  154. 1975-05-27 10:34 FTPS . [NET,SYS] 29 101760
  155. 1975-12-17 22:51 FTPS . [NET,SYS] 30 102400
  156. 1975-12-31 16:04 FTPS . [NET,SYS] 31 104320
  157. 1976-01-19 14:02 FTPS . [NET,SYS] 32 104320
  158. 1976-02-02 08:27 FTPS . [NET,SYS] 33 104320
  159. 1976-02-02 08:27 FTPS . [NET,SYS] 34 104320
  160. 1976-09-20 16:50 FTPS . [NET,SYS] 35 104960
  161. 1976-11-04 01:00 FTPS . [NET,SYS] 36 104960
  162. 1976-11-04 01:00 FTPS . [NET,SYS] 37 104960
  163. 1977-09-23 15:46 FTPS . [NET,SYS] 38 104960
  164. 1977-10-11 03:17 FTPS . [NET,SYS] 39 105600
  165. 1977-10-27 00:39 FTPS . [NET,SYS] 40 105600
  166. 1977-11-21 15:24 FTPS . [NET,SYS] 41 106240
  167. 1978-01-05 09:58 FTPS . [NET,SYS] 42 112000
  168. 1978-01-13 14:08 FTPS . [NET,SYS] 43 113920
  169. 1978-01-23 12:49 FTPS . [NET,SYS] 44 113920
  170. 1978-01-23 12:49 FTPS . [NET,SYS] 45 113920
  171. 1973-05-06 13:29 FTPS . SV [NET,SYS] 1 63360
  172. 1972-10-15 12:49 FTPS .DMP [NET,SYS] 1 8365
  173. 1972-12-04 13:53 FTPS .DMP [NET,SYS] 2 8390
  174. 1973-02-04 12:36 FTPS .DMP [NET,SYS] 3 8390
  175. 1973-03-10 15:01 FTPS .DMP [NET,SYS] 4 25300
  176. 1973-04-04 02:56 FTPS .DMP [NET,SYS] 5 8390
  177. 1973-05-04 13:36 FTPS .DMP [NET,SYS] 6 9505
  178. 1973-06-07 22:12 FTPS .DMP [NET,SYS] 7 12290
  179. 1973-06-25 16:20 FTPS .DMP [NET,SYS] 8 12290
  180. 1973-08-13 15:47 FTPS .DMP [NET,SYS] 9 12300
  181. 1973-09-19 16:00 FTPS .DMP [NET,SYS] 10 12300
  182. 1973-10-20 20:58 FTPS .DMP [NET,SYS] 11 12635
  183. 1973-12-21 15:15 FTPS .DMP [NET,SYS] 12 12570
  184. 1974-04-12 00:38 FTPS .DMP [NET,SYS] 13 12575
  185. 1974-05-08 16:54 FTPS .DMP [NET,SYS] 14 13720
  186. 1974-06-07 19:15 FTPS .DMP [NET,SYS] 15 13745
  187. 1974-08-17 17:55 FTPS .DMP [NET,SYS] 16 13750
  188. 1974-10-04 20:33 FTPS .DMP [NET,SYS] 17 14280
  189. 1974-10-17 01:09 FTPS .DMP [NET,SYS] 18 14350
  190. 1974-11-12 23:09 FTPS .DMP [NET,SYS] 19 14790
  191. 1974-11-22 14:33 FTPS .DMP [NET,SYS] 20 15415
  192. 1974-12-11 12:04 FTPS .DMP [NET,SYS] 21 15825
  193. 1974-12-30 22:53 FTPS .DMP [NET,SYS] 22 15845
  194. 1975-03-08 00:18 FTPS .DMP [NET,SYS] 23 43410
  195. 1975-03-31 16:49 FTPS .DMP [NET,SYS] 24 81620
  196. 1975-04-27 21:32 FTPS .DMP [NET,SYS] 25 45535
  197. 1975-05-27 11:07 FTPS .DMP [NET,SYS] 26 46610
  198. 1975-09-30 21:46 FTPS .DMP [NET,SYS] 27 86740
  199. 1975-12-17 22:58 FTPS .DMP [NET,SYS] 28 46960
  200. 1975-12-31 16:50 FTPS .DMP [NET,SYS] 29 47390
  201. 1976-01-19 15:04 FTPS .DMP [NET,SYS] 30 47520
  202. 1976-02-02 08:28 FTPS .DMP [NET,SYS] 31 47445
  203. 1976-11-04 01:23 FTPS .DMP [NET,SYS] 32 47510
  204. 1977-09-23 16:12 FTPS .DMP [NET,SYS] 33 47530
  205. 1977-10-11 03:17 FTPS .DMP [NET,SYS] 34 47460
  206. 1977-10-27 00:42 FTPS .DMP [NET,SYS] 35 47490
  207. 1977-11-21 15:08 FTPS .DMP [NET,SYS] 36 47490
  208. 1978-01-05 09:58 FTPS .DMP [NET,SYS] 37 73220
  209. 1978-01-13 14:31 FTPS .DMP [NET,SYS] 38 48555
  210. 1978-01-23 12:51 FTPS .DMP [NET,SYS] 39 48575
  211. 1974-06-07 19:15 FTPS .ODM [NET,SYS] 1 13745
  212. 1975-05-07 23:34 FTPS .ODM [NET,SYS] 2 45535
  213. 1972-10-23 09:22 FTPS .OLD [NET,SYS] 1 8960
  214. 1972-10-23 09:22 FTPS .OLD [NET,SYS] 2 25300
  215. 1973-06-01 14:30 FTPS .OLD [NET,SYS] 3 9505
  216. 1973-09-18 23:11 FTPS .OLD [NET,SYS] 4 12300
  217. 1974-05-08 00:07 FTPS .OLD [NET,SYS] 5 67200
  218. 1975-04-10 13:09 FTPS .OLD [NET,SYS] 6 81620
  219. 1975-12-17 21:03 FTPS .OLD [NET,SYS] 7 101760
  220. 1975-12-17 21:03 FTPS .OLD [NET,SYS] 8 101760
  221. 1977-10-11 03:14 FTPS .OLD [NET,SYS] 9 47530
  222. 1972-10-23 09:22 FTPS .REL [NET,SYS] 1 14720
  223. 1973-05-07 02:14 FTPSD .DMP [NET,SYS] 1 45780
  224. 1973-05-15 00:32 FTPSD .DMP [NET,SYS] 2 45780
  225. 1978-02-09 23:53 FTPSER. [NET,SYS] 1 110720
  226. 1978-02-21 04:55 FTPSER. [NET,SYS] 2 111360
  227. 1978-03-06 07:53 FTPSER. [NET,SYS] 3 111360
  228. 1978-03-18 02:00 FTPSER. [NET,SYS] 4 111360
  229. 1978-03-28 20:14 FTPSER. [NET,SYS] 5 111360
  230. 1978-04-16 02:21 FTPSER. [NET,SYS] 6 111360
  231. 1978-05-05 17:34 FTPSER. [NET,SYS] 7 112000
  232. 1978-05-10 11:40 FTPSER. [NET,SYS] 8 112000
  233. 1978-05-21 19:49 FTPSER. [NET,SYS] 9 117760
  234. 1978-05-31 18:14 FTPSER. [NET,SYS] 10 117760
  235. 1978-06-11 04:30 FTPSER. [NET,SYS] 11 118400
  236. 1978-08-25 16:10 FTPSER. [NET,SYS] 12 118400
  237. 1978-08-25 16:10 FTPSER. [NET,SYS] 13 118400
  238. 1978-09-11 18:58 FTPSER. [NET,SYS] 14 118400
  239. 1978-09-11 18:58 FTPSER. [NET,SYS] 15 118400
  240. 1978-10-05 15:02 FTPSER. [NET,SYS] 16 118400
  241. 1978-11-02 12:54 FTPSER. [NET,SYS] 17 117760
  242. 1979-02-02 17:09 FTPSER. [NET,SYS] 18 117760
  243. 1986-06-23 14:48 FTPSER.ME1 [NET,SYS] 1 86740
  244. 1973-04-23 11:35 FTPSNO.DDT [NET,SYS] 1 9540
  245. 1973-09-19 16:00 FTS .NEW [NET,SYS] 1 12365
  246. 1977-06-12 17:05 HOST . [NET,SYS] 1 10880
  247. 1974-06-15 23:02 HOST .FAI [NET,SYS] 1 7680
  248. 1974-09-09 20:52 HOST .FAI [NET,SYS] 2 8960
  249. 1975-03-11 12:25 HOST .FAI [NET,SYS] 3 9600
  250. 1975-04-27 21:37 HOST .FAI [NET,SYS] 4 9600
  251. 1975-08-22 15:18 HOST .FAI [NET,SYS] 5 10880
  252. 1976-04-29 03:50 HOST .FAI [NET,SYS] 6 10880
  253. 1977-06-12 17:05 HOST .FAI [NET,SYS] 7 10880
  254. 1975-10-24 18:31 HOST .MSG [NET,SYS] 1 1185
  255. 1976-02-01 17:24 HOST .REL [NET,SYS] 1 4415
  256. 1975-08-31 01:26 HOSTAB. [NET,SYS] 1 10880
  257. 1976-04-05 08:08 HOSTAB. [NET,SYS] 2 10880
  258. 1972-11-14 02:44 HOSTS . [NET,SYS] 1 1920
  259. 1972-11-24 12:51 HOSTS . [NET,SYS] 2 2560
  260. 1978-04-15 22:10 IMP .DOC [NET,SYS] 1 1920
  261. 1972-05-25 16:11 IMPCLK. [NET,SYS] 1 35840
  262. 1978-04-04 00:31 IMPDWN.DMP [NET,SYS] 1 225
  263. 1978-04-23 03:30 IMPDWN.DMP [NET,SYS] 2 780
  264. 1978-05-06 20:46 IMPDWN.DMP [NET,SYS] 3 785
  265. 1978-05-18 18:43 IMPDWN.DMP [NET,SYS] 4 785
  266. 1978-06-15 17:33 IMPDWN.DMP [NET,SYS] 5 785
  267. 1972-04-26 16:33 IMPJOE. [NET,SYS] 1 7680
  268. 1974-02-15 16:37 IMPJOE. [NET,SYS] 2 7040
  269. 1978-04-05 15:27 IMPJOE. [NET,SYS] 3 7040
  270. 1972-04-26 16:36 IMPLSN. [NET,SYS] 1 6400
  271. 1974-05-29 16:39 IMPLSN. [NET,SYS] 2 5760
  272. 1978-04-05 17:57 IMPLSN. [NET,SYS] 3 5760
  273. 1972-04-26 16:37 IMPMLL. [NET,SYS] 1 5760
  274. 1972-04-26 16:36 IMPMLT. [NET,SYS] 1 6400
  275. 1974-05-29 16:39 IMPMLT. [NET,SYS] 2 7040
  276. 1978-04-05 17:57 IMPMLT. [NET,SYS] 3 7040
  277. 1972-04-23 02:53 IMPMS1. [NET,SYS] 1 5760
  278. 1972-03-24 11:45 IMPMST. [NET,SYS] 1 5760
  279. 1972-04-26 16:36 IMPTLK. [NET,SYS] 1 4480
  280. 1978-04-05 17:56 IMPTLK. [NET,SYS] 2 4480
  281. 1972-05-28 19:15 IMPTST. [NET,SYS] 1 14720
  282. 1978-04-05 15:33 IMPTST. [NET,SYS] 2 14720
  283. 1972-05-28 19:17 IMPTST.DMP [NET,SYS] 1 6620
  284. 1972-12-02 12:27 IMPTST.TXT [NET,SYS] 1 1280
  285. 1972-03-24 11:44 IMPTTY. [NET,SYS] 1 4480
  286. 1974-05-29 16:38 IMPTTY. [NET,SYS] 2 5120
  287. 1978-04-05 17:58 IMPTTY. [NET,SYS] 3 5120
  288. 1972-04-23 01:08 IMPTTY.DMP [NET,SYS] 1 1805
  289. 1972-05-15 15:09 IMPUP . [NET,SYS] 1 640
  290. 1974-02-14 20:18 IMPUP . [NET,SYS] 2 1280
  291. 1975-08-12 18:25 IMPUP . [NET,SYS] 3 1280
  292. 1972-10-31 10:43 IMPUP .DMP [NET,SYS] 1 230
  293. 1974-02-14 20:19 IMPUP .DMP [NET,SYS] 2 260
  294. 1975-08-12 18:28 IMPUP .DMP [NET,SYS] 3 310
  295. 1978-04-04 00:31 IMPUP .DMP [NET,SYS] 4 220
  296. 1978-05-06 17:58 IMPUP .DMP [NET,SYS] 5 375
  297. 1972-10-31 10:43 IMPUP .REL [NET,SYS] 1 640
  298. 1978-02-09 04:36 IMSLOG. [NET,SYS] 1 8960
  299. 1978-02-10 06:06 IMSSS . [NET,SYS] 1 60800
  300. 1978-03-02 23:32 IMSSS . [NET,SYS] 2 60800
  301. 1974-04-04 15:43 IMSSS .DMP [NET,SYS] 1 32780
  302. 1974-05-02 00:17 IMSSS .DMP [NET,SYS] 2 37810
  303. 1974-05-08 00:22 IMSSS .DMP [NET,SYS] 3 40660
  304. 1974-05-14 22:41 IMSSS .DMP [NET,SYS] 4 40660
  305. 1975-01-22 15:07 IMSSS .DMP [NET,SYS] 5 39560
  306. 1976-03-30 02:40 IMSSS .DMP [NET,SYS] 6 14330
  307. 1974-05-02 00:15 IMSSS .FAI [NET,SYS] 1 37120
  308. 1974-05-08 00:20 IMSSS .FAI [NET,SYS] 2 37120
  309. 1974-05-14 22:35 IMSSS .FAI [NET,SYS] 3 37760
  310. 1975-01-04 15:29 IMSSS .FAI [NET,SYS] 4 41600
  311. 1975-01-22 15:04 IMSSS .FAI [NET,SYS] 5 47360
  312. 1975-02-05 01:37 IMSSS .FAI [NET,SYS] 6 48640
  313. 1975-02-13 23:43 IMSSS .FAI [NET,SYS] 7 49280
  314. 1975-02-13 23:43 IMSSS .FAI [NET,SYS] 8 49280
  315. 1975-10-10 00:59 IMSSS .FAI [NET,SYS] 9 49280
  316. 1976-04-04 18:43 IMSSS .FAI [NET,SYS] 10 62720
  317. 1976-04-26 03:53 IMSSS .FAI [NET,SYS] 11 62720
  318. 1977-01-18 03:30 IMSSS .FAI [NET,SYS] 12 64000
  319. 1977-04-26 14:26 IMSSS .FAI [NET,SYS] 13 64000
  320. 1975-02-05 01:20 IMSSS .OLD [NET,SYS] 1 40660
  321. 1975-02-05 01:20 IMSSS .OLD [NET,SYS] 2 40660
  322. 1978-02-20 22:25 IMSSSS. [NET,SYS] 1 32000
  323. 1974-04-07 17:19 IMSSSS.DMP [NET,SYS] 1 35540
  324. 1974-05-02 00:07 IMSSSS.DMP [NET,SYS] 2 35540
  325. 1974-05-08 00:24 IMSSSS.DMP [NET,SYS] 3 35540
  326. 1975-01-04 15:34 IMSSSS.DMP [NET,SYS] 4 35890
  327. 1975-01-11 17:51 IMSSSS.DMP [NET,SYS] 5 35930
  328. 1975-02-05 01:44 IMSSSS.DMP [NET,SYS] 6 37340
  329. 1975-02-13 23:03 IMSSSS.DMP [NET,SYS] 7 40660
  330. 1976-03-29 12:59 IMSSSS.DMP [NET,SYS] 8 6810
  331. 1976-12-07 15:53 IMSSSS.DMP [NET,SYS] 9 6755
  332. 1978-02-20 22:25 IMSSSS.DMP [NET,SYS] 10 7570
  333. 1978-04-24 11:31 IMSSSS.DMP [NET,SYS] 11 7595
  334. 1974-04-07 17:12 IMSSSS.FAI [NET,SYS] 1 17280
  335. 1974-05-02 00:05 IMSSSS.FAI [NET,SYS] 2 22400
  336. 1974-05-08 00:22 IMSSSS.FAI [NET,SYS] 3 22400
  337. 1975-01-04 15:33 IMSSSS.FAI [NET,SYS] 4 26240
  338. 1975-01-22 12:20 IMSSSS.FAI [NET,SYS] 5 29440
  339. 1975-02-05 01:37 IMSSSS.FAI [NET,SYS] 6 30720
  340. 1975-02-13 23:01 IMSSSS.FAI [NET,SYS] 7 30720
  341. 1975-12-26 10:45 IMSSSS.FAI [NET,SYS] 8 30720
  342. 1976-03-29 12:55 IMSSSS.FAI [NET,SYS] 9 30720
  343. 1976-12-07 13:33 IMSSSS.FAI [NET,SYS] 10 30720
  344. 1975-01-22 15:05 IMSSSS.NEW [NET,SYS] 1 40660
  345. 1975-01-11 17:51 IMSSSS.OLD [NET,SYS] 1 35930
  346. 1975-01-22 15:04 IMSSSS.OLD [NET,SYS] 2 40660
  347. 1974-12-19 18:34 IMTST . [NET,SYS] 1 5760
  348. 1974-05-10 17:34 IMTST .DMP [NET,SYS] 1 30900
  349. 1974-12-19 18:34 IMTST .DMP [NET,SYS] 2 30630
  350. 1974-05-10 17:31 IMTST .FAI [NET,SYS] 1 5760
  351. 1974-12-19 18:34 IMTST .FAI [NET,SYS] 2 5760
  352. 1974-05-10 14:29 IMTST .XX0 [NET,SYS] 1 3840
  353. 1974-05-29 23:17 IMTST2. [NET,SYS] 1 5760
  354. 1974-05-29 23:19 IMTST2.DMP [NET,SYS] 1 30420
  355. 1974-05-29 23:17 IMTST2.FAI [NET,SYS] 1 5760
  356. 1976-09-26 01:47 KLMUS .DMP [NET,SYS] 1 102100
  357. 1973-05-02 08:28 L .DMP [NET,SYS] 1 4895
  358. 1974-05-20 18:55 LISNTR.DMP [NET,SYS] 1 6780
  359. 1973-04-30 23:57 LISTEN.DMP [NET,SYS] 1 35540
  360. 1972-10-23 09:08 LISTNR. [NET,SYS] 1 20480
  361. 1972-11-27 06:51 LISTNR. [NET,SYS] 2 20480
  362. 1972-12-07 08:35 LISTNR. [NET,SYS] 3 20480
  363. 1973-02-05 11:23 LISTNR. [NET,SYS] 4 21120
  364. 1973-03-09 14:42 LISTNR. [NET,SYS] 5 21120
  365. 1973-03-09 14:42 LISTNR. [NET,SYS] 6 21120
  366. 1973-04-21 16:20 LISTNR. [NET,SYS] 7 21120
  367. 1973-04-30 12:36 LISTNR. [NET,SYS] 8 21120
  368. 1973-05-11 22:31 LISTNR. [NET,SYS] 9 21120
  369. 1973-06-04 07:52 LISTNR. [NET,SYS] 10 21120
  370. 1973-09-19 00:15 LISTNR. [NET,SYS] 11 21120
  371. 1973-10-20 21:03 LISTNR. [NET,SYS] 12 22400
  372. 1973-11-18 12:50 LISTNR. [NET,SYS] 13 22400
  373. 1973-12-19 00:39 LISTNR. [NET,SYS] 14 22400
  374. 1974-01-05 18:22 LISTNR. [NET,SYS] 15 21000
  375. 1974-02-02 18:59 LISTNR. [NET,SYS] 16 19840
  376. 1974-03-05 01:21 LISTNR. [NET,SYS] 17 24960
  377. 1974-04-07 17:19 LISTNR. [NET,SYS] 18 25600
  378. 1974-05-24 16:37 LISTNR. [NET,SYS] 19 29440
  379. 1974-05-30 02:07 LISTNR. [NET,SYS] 20 29440
  380. 1974-08-04 20:12 LISTNR. [NET,SYS] 21 29440
  381. 1974-08-28 13:45 LISTNR. [NET,SYS] 22 29440
  382. 1975-03-27 12:37 LISTNR. [NET,SYS] 23 35200
  383. 1975-03-31 14:27 LISTNR. [NET,SYS] 24 35840
  384. 1975-05-05 19:08 LISTNR. [NET,SYS] 25 36480
  385. 1975-05-25 13:42 LISTNR. [NET,SYS] 26 36480
  386. 1975-06-01 20:53 LISTNR. [NET,SYS] 27 36480
  387. 1975-08-12 01:53 LISTNR. [NET,SYS] 28 36480
  388. 1975-08-12 01:53 LISTNR. [NET,SYS] 29 36480
  389. 1976-01-25 16:19 LISTNR. [NET,SYS] 30 37760
  390. 1976-02-02 08:09 LISTNR. [NET,SYS] 31 37760
  391. 1976-06-15 23:56 LISTNR. [NET,SYS] 32 37760
  392. 1976-07-27 16:49 LISTNR. [NET,SYS] 33 38400
  393. 1976-10-07 15:03 LISTNR. [NET,SYS] 34 40960
  394. 1976-12-05 01:38 LISTNR. [NET,SYS] 35 41600
  395. 1976-12-20 23:28 LISTNR. [NET,SYS] 36 42240
  396. 1976-12-20 23:28 LISTNR. [NET,SYS] 37 42240
  397. 1977-02-13 19:49 LISTNR. [NET,SYS] 38 42240
  398. 1977-04-11 16:41 LISTNR. [NET,SYS] 39 42240
  399. 1977-06-09 20:51 LISTNR. [NET,SYS] 40 42240
  400. 1977-07-11 15:02 LISTNR. [NET,SYS] 41 42240
  401. 1977-07-11 15:02 LISTNR. [NET,SYS] 42 42240
  402. 1978-01-12 22:14 LISTNR. [NET,SYS] 43 42240
  403. 1978-01-29 22:21 LISTNR. [NET,SYS] 44 42880
  404. 1972-10-23 09:11 LISTNR.DMP [NET,SYS] 1 3875
  405. 1972-11-27 13:11 LISTNR.DMP [NET,SYS] 2 3945
  406. 1972-12-07 08:38 LISTNR.DMP [NET,SYS] 3 4005
  407. 1973-02-05 11:39 LISTNR.DMP [NET,SYS] 4 4560
  408. 1973-03-09 14:44 LISTNR.DMP [NET,SYS] 5 4580
  409. 1973-04-04 02:59 LISTNR.DMP [NET,SYS] 6 4650
  410. 1973-04-15 12:58 LISTNR.DMP [NET,SYS] 7 4710
  411. 1973-04-30 17:40 LISTNR.DMP [NET,SYS] 8 4400
  412. 1973-05-11 22:31 LISTNR.DMP [NET,SYS] 9 4400
  413. 1973-06-04 07:52 LISTNR.DMP [NET,SYS] 10 4460
  414. 1973-09-19 00:19 LISTNR.DMP [NET,SYS] 11 4530
  415. 1973-10-20 21:04 LISTNR.DMP [NET,SYS] 12 4775
  416. 1973-11-18 12:56 LISTNR.DMP [NET,SYS] 13 4625
  417. 1973-11-26 22:04 LISTNR.DMP [NET,SYS] 14 4735
  418. 1973-12-19 00:40 LISTNR.DMP [NET,SYS] 15 4735
  419. 1974-03-05 01:22 LISTNR.DMP [NET,SYS] 16 5515
  420. 1974-04-05 18:43 LISTNR.DMP [NET,SYS] 17 5725
  421. 1974-04-24 15:01 LISTNR.DMP [NET,SYS] 18 5725
  422. 1974-05-24 16:48 LISTNR.DMP [NET,SYS] 19 6820
  423. 1974-05-30 02:21 LISTNR.DMP [NET,SYS] 20 6875
  424. 1974-06-08 16:31 LISTNR.DMP [NET,SYS] 21 5860
  425. 1974-08-04 20:44 LISTNR.DMP [NET,SYS] 22 5860
  426. 1974-08-28 13:52 LISTNR.DMP [NET,SYS] 23 5645
  427. 1974-09-13 15:26 LISTNR.DMP [NET,SYS] 24 5630
  428. 1974-12-20 20:02 LISTNR.DMP [NET,SYS] 25 5660
  429. 1974-12-30 13:32 LISTNR.DMP [NET,SYS] 26 5740
  430. 1975-02-20 16:08 LISTNR.DMP [NET,SYS] 27 5740
  431. 1975-03-11 12:26 LISTNR.DMP [NET,SYS] 28 5870
  432. 1975-03-27 12:38 LISTNR.DMP [NET,SYS] 29 45780
  433. 1975-03-31 14:30 LISTNR.DMP [NET,SYS] 30 9965
  434. 1975-04-07 13:57 LISTNR.DMP [NET,SYS] 31 9990
  435. 1975-04-30 14:47 LISTNR.DMP [NET,SYS] 32 10090
  436. 1975-05-07 14:01 LISTNR.DMP [NET,SYS] 33 10090
  437. 1975-08-03 06:09 LISTNR.DMP [NET,SYS] 34 10110
  438. 1975-08-12 01:58 LISTNR.DMP [NET,SYS] 35 9350
  439. 1975-09-21 14:26 LISTNR.DMP [NET,SYS] 36 9670
  440. 1975-10-09 23:08 LISTNR.DMP [NET,SYS] 37 9650
  441. 1975-11-13 02:16 LISTNR.DMP [NET,SYS] 38 9650
  442. 1975-12-26 11:08 LISTNR.DMP [NET,SYS] 39 9650
  443. 1975-12-26 11:08 LISTNR.DMP [NET,SYS] 40 9650
  444. 1976-01-25 17:03 LISTNR.DMP [NET,SYS] 41 9875
  445. 1976-02-02 08:11 LISTNR.DMP [NET,SYS] 42 9775
  446. 1976-02-16 22:26 LISTNR.DMP [NET,SYS] 43 9800
  447. 1976-02-16 22:26 LISTNR.DMP [NET,SYS] 44 9800
  448. 1976-06-15 23:56 LISTNR.DMP [NET,SYS] 45 9840
  449. 1976-06-25 21:19 LISTNR.DMP [NET,SYS] 46 9810
  450. 1976-07-27 16:50 LISTNR.DMP [NET,SYS] 47 9915
  451. 1976-09-15 14:44 LISTNR.DMP [NET,SYS] 48 9940
  452. 1976-10-18 00:38 LISTNR.DMP [NET,SYS] 49 8820
  453. 1976-12-05 18:55 LISTNR.DMP [NET,SYS] 50 8790
  454. 1976-12-20 23:31 LISTNR.DMP [NET,SYS] 51 8830
  455. 1977-01-08 02:25 LISTNR.DMP [NET,SYS] 52 8830
  456. 1977-03-06 06:28 LISTNR.DMP [NET,SYS] 53 8720
  457. 1977-03-13 16:18 LISTNR.DMP [NET,SYS] 54 8720
  458. 1977-04-10 22:14 LISTNR.DMP [NET,SYS] 55 8740
  459. 1977-04-26 14:54 LISTNR.DMP [NET,SYS] 56 8780
  460. 1977-06-20 19:35 LISTNR.DMP [NET,SYS] 57 8700
  461. 1977-11-02 13:21 LISTNR.DMP [NET,SYS] 58 8650
  462. 1977-12-10 09:14 LISTNR.DMP [NET,SYS] 59 8650
  463. 1978-01-08 02:44 LISTNR.DMP [NET,SYS] 60 8550
  464. 1978-01-30 14:06 LISTNR.DMP [NET,SYS] 61 8595
  465. 1975-03-31 13:00 LISTNR.NEW [NET,SYS] 1 45780
  466. 1974-02-21 00:45 LISTNR.ODM [NET,SYS] 1 4735
  467. 1974-03-05 01:18 LISTNR.ODM [NET,SYS] 2 35540
  468. 1974-05-05 02:58 LISTNR.ODM [NET,SYS] 3 5725
  469. 1975-03-27 12:32 LISTNR.ODM [NET,SYS] 4 5870
  470. 1975-03-31 12:59 LISTNR.ODM [NET,SYS] 5 45780
  471. 1972-10-14 18:27 LISTNR.OLD [NET,SYS] 1 3845
  472. 1972-10-14 18:27 LISTNR.OLD [NET,SYS] 2 3875
  473. 1973-01-23 21:07 LISTNR.OLD [NET,SYS] 3 4005
  474. 1973-03-09 14:40 LISTNR.OLD [NET,SYS] 4 4580
  475. 1973-03-09 14:40 LISTNR.OLD [NET,SYS] 5 4560
  476. 1973-05-11 22:31 LISTNR.OLD [NET,SYS] 6 4400
  477. 1973-09-18 23:04 LISTNR.OLD [NET,SYS] 7 4460
  478. 1973-09-18 23:04 LISTNR.OLD [NET,SYS] 8 22400
  479. 1974-02-21 00:44 LISTNR.OLD [NET,SYS] 9 19840
  480. 1974-04-07 17:19 LISTNR.OLD [NET,SYS] 10 25600
  481. 1976-01-25 16:23 LISTNR.OLD [NET,SYS] 11 9710
  482. 1976-07-27 16:08 LISTNR.OLD [NET,SYS] 12 9815
  483. 1972-10-23 09:11 LISTNR.REL [NET,SYS] 1 6400
  484. 1972-10-23 09:19 LOGGER. [NET,SYS] 1 42240
  485. 1972-11-13 13:03 LOGGER. [NET,SYS] 2 41600
  486. 1973-04-15 21:40 LOGGER. [NET,SYS] 3 41600
  487. 1973-04-15 21:40 LOGGER. [NET,SYS] 4 41600
  488. 1974-01-04 17:56 LOGGER. [NET,SYS] 5 41600
  489. 1974-04-07 14:08 LOGGER. [NET,SYS] 6 47360
  490. 1974-05-01 22:56 LOGGER. [NET,SYS] 7 47360
  491. 1974-05-10 17:29 LOGGER. [NET,SYS] 8 48000
  492. 1974-05-25 15:49 LOGGER. [NET,SYS] 9 48000
  493. 1974-08-07 00:28 LOGGER. [NET,SYS] 10 48000
  494. 1974-08-26 00:21 LOGGER. [NET,SYS] 11 48000
  495. 1974-10-17 00:51 LOGGER. [NET,SYS] 12 48000
  496. 1974-12-29 18:48 LOGGER. [NET,SYS] 13 48640
  497. 1975-01-22 14:59 LOGGER. [NET,SYS] 14 48640
  498. 1975-02-02 21:41 LOGGER. [NET,SYS] 15 48640
  499. 1975-02-20 16:14 LOGGER. [NET,SYS] 16 48640
  500. 1975-03-26 23:50 LOGGER. [NET,SYS] 17 49920
  501. 1975-05-04 21:47 LOGGER. [NET,SYS] 18 49920
  502. 1975-06-16 18:57 LOGGER. [NET,SYS] 19 49920
  503. 1975-06-29 22:12 LOGGER. [NET,SYS] 20 49920
  504. 1975-08-12 00:39 LOGGER. [NET,SYS] 21 49920
  505. 1975-08-21 09:29 LOGGER. [NET,SYS] 22 49920
  506. 1975-12-05 10:50 LOGGER. [NET,SYS] 23 49920
  507. 1976-03-29 12:51 LOGGER. [NET,SYS] 24 49920
  508. 1976-04-19 22:19 LOGGER. [NET,SYS] 25 49920
  509. 1976-12-05 17:46 LOGGER. [NET,SYS] 26 49920
  510. 1978-02-02 17:43 LOGGER. [NET,SYS] 27 49920
  511. 1972-10-06 10:42 LOGGER.DMP [NET,SYS] 1 5655
  512. 1972-11-13 13:22 LOGGER.DMP [NET,SYS] 2 5855
  513. 1973-04-04 03:03 LOGGER.DMP [NET,SYS] 3 5995
  514. 1973-04-15 21:43 LOGGER.DMP [NET,SYS] 4 5995
  515. 1973-11-26 22:03 LOGGER.DMP [NET,SYS] 5 6105
  516. 1974-01-06 18:49 LOGGER.DMP [NET,SYS] 6 6210
  517. 1974-02-21 02:10 LOGGER.DMP [NET,SYS] 7 6210
  518. 1974-04-07 14:19 LOGGER.DMP [NET,SYS] 8 7120
  519. 1974-04-24 14:58 LOGGER.DMP [NET,SYS] 9 7120
  520. 1974-05-01 22:57 LOGGER.DMP [NET,SYS] 10 7130
  521. 1974-05-08 00:19 LOGGER.DMP [NET,SYS] 11 7130
  522. 1974-05-25 16:02 LOGGER.DMP [NET,SYS] 12 7130
  523. 1974-06-08 16:33 LOGGER.DMP [NET,SYS] 13 7130
  524. 1974-08-07 00:28 LOGGER.DMP [NET,SYS] 14 7230
  525. 1974-08-26 00:25 LOGGER.DMP [NET,SYS] 15 6655
  526. 1974-09-13 15:31 LOGGER.DMP [NET,SYS] 16 6640
  527. 1974-10-17 00:53 LOGGER.DMP [NET,SYS] 17 6645
  528. 1974-12-30 13:33 LOGGER.DMP [NET,SYS] 18 7530
  529. 1975-01-22 15:03 LOGGER.DMP [NET,SYS] 19 7565
  530. 1975-02-02 21:42 LOGGER.DMP [NET,SYS] 20 7575
  531. 1975-02-20 16:17 LOGGER.DMP [NET,SYS] 21 7575
  532. 1975-03-11 12:28 LOGGER.DMP [NET,SYS] 22 7700
  533. 1975-03-26 23:34 LOGGER.DMP [NET,SYS] 23 45780
  534. 1975-04-07 14:00 LOGGER.DMP [NET,SYS] 24 7860
  535. 1975-05-07 14:05 LOGGER.DMP [NET,SYS] 25 8020
  536. 1975-06-16 18:58 LOGGER.DMP [NET,SYS] 26 8130
  537. 1975-06-29 22:12 LOGGER.DMP [NET,SYS] 27 8035
  538. 1975-08-03 06:10 LOGGER.DMP [NET,SYS] 28 8030
  539. 1975-08-12 00:42 LOGGER.DMP [NET,SYS] 29 8065
  540. 1975-08-21 09:34 LOGGER.DMP [NET,SYS] 30 8065
  541. 1975-09-21 14:28 LOGGER.DMP [NET,SYS] 31 8190
  542. 1975-10-09 23:16 LOGGER.DMP [NET,SYS] 32 8180
  543. 1975-11-13 02:18 LOGGER.DMP [NET,SYS] 33 8180
  544. 1975-12-05 10:51 LOGGER.DMP [NET,SYS] 34 8185
  545. 1975-12-26 11:12 LOGGER.DMP [NET,SYS] 35 8180
  546. 1976-02-01 17:29 LOGGER.DMP [NET,SYS] 36 8170
  547. 1976-02-16 22:35 LOGGER.DMP [NET,SYS] 37 8180
  548. 1976-03-29 12:54 LOGGER.DMP [NET,SYS] 38 8185
  549. 1976-06-14 01:06 LOGGER.DMP [NET,SYS] 39 8230
  550. 1976-06-25 21:21 LOGGER.DMP [NET,SYS] 40 8220
  551. 1976-09-15 14:47 LOGGER.DMP [NET,SYS] 41 8230
  552. 1976-10-18 00:39 LOGGER.DMP [NET,SYS] 42 8240
  553. 1976-12-05 18:55 LOGGER.DMP [NET,SYS] 43 8120
  554. 1976-12-20 19:16 LOGGER.DMP [NET,SYS] 44 8130
  555. 1977-03-06 06:29 LOGGER.DMP [NET,SYS] 45 8110
  556. 1977-03-13 16:19 LOGGER.DMP [NET,SYS] 46 8110
  557. 1977-04-10 22:15 LOGGER.DMP [NET,SYS] 47 8120
  558. 1977-06-20 19:35 LOGGER.DMP [NET,SYS] 48 8240
  559. 1977-08-26 10:51 LOGGER.DMP [NET,SYS] 49 8240
  560. 1977-11-02 13:23 LOGGER.DMP [NET,SYS] 50 8220
  561. 1977-12-10 09:14 LOGGER.DMP [NET,SYS] 51 8220
  562. 1978-01-08 02:44 LOGGER.DMP [NET,SYS] 52 8180
  563. 1978-02-02 19:02 LOGGER.DMP [NET,SYS] 53 8010
  564. 1974-03-28 19:49 LOGGER.LOG [NET,SYS] 1 47360
  565. 1974-01-04 17:59 LOGGER.ODM [NET,SYS] 1 6105
  566. 1974-03-27 22:25 LOGGER.ODM [NET,SYS] 2 6210
  567. 1974-08-19 16:50 LOGGER.ODM [NET,SYS] 3 6530
  568. 1975-03-11 12:28 LOGGER.ODM [NET,SYS] 4 7700
  569. 1975-08-12 00:42 LOGGER.ODM [NET,SYS] 5 8065
  570. 1973-04-04 03:02 LOGGER.OLD [NET,SYS] 1 5855
  571. 1973-04-15 21:40 LOGGER.OLD [NET,SYS] 2 41600
  572. 1974-02-21 02:09 LOGGER.OLD [NET,SYS] 3 41600
  573. 1975-03-27 01:27 LOSERS. [NET,SYS] 1 1280
  574. 1975-06-30 11:20 LOSERS. [NET,SYS] 2 1280
  575. 1975-11-12 18:16 LOSERS. [NET,SYS] 3 1280
  576. 1976-07-21 14:03 LOSERS. [NET,SYS] 4 1280
  577. 1973-05-10 20:57 LSN .DMP [NET,SYS] 1 35540
  578. 1974-01-07 12:30 MISTNR.DMP [NET,SYS] 1 4670
  579. 1974-06-08 16:32 MISTNR.DMP [NET,SYS] 2 5820
  580. 1974-09-13 15:30 MISTNR.DMP [NET,SYS] 3 5590
  581. 1974-12-20 20:03 MISTNR.DMP [NET,SYS] 4 5620
  582. 1974-12-30 13:33 MISTNR.DMP [NET,SYS] 5 5700
  583. 1975-02-20 16:09 MISTNR.DMP [NET,SYS] 6 5700
  584. 1975-03-11 12:27 MISTNR.DMP [NET,SYS] 7 5830
  585. 1975-04-07 13:58 MISTNR.DMP [NET,SYS] 8 9945
  586. 1975-04-30 12:52 MISTNR.DMP [NET,SYS] 9 10045
  587. 1975-05-07 14:02 MISTNR.DMP [NET,SYS] 10 10045
  588. 1975-08-03 06:10 MISTNR.DMP [NET,SYS] 11 10070
  589. 1975-09-21 14:28 MISTNR.DMP [NET,SYS] 12 9630
  590. 1975-10-09 23:14 MISTNR.DMP [NET,SYS] 13 9605
  591. 1975-11-13 01:58 MISTNR.DMP [NET,SYS] 14 9605
  592. 1975-12-26 11:11 MISTNR.DMP [NET,SYS] 15 9605
  593. 1976-02-01 17:29 MISTNR.DMP [NET,SYS] 16 9805
  594. 1976-02-16 22:34 MISTNR.DMP [NET,SYS] 17 9755
  595. 1976-06-16 00:01 MISTNR.DMP [NET,SYS] 18 9795
  596. 1976-06-25 21:20 MISTNR.DMP [NET,SYS] 19 9770
  597. 1976-09-15 14:46 MISTNR.DMP [NET,SYS] 20 9895
  598. 1976-09-28 00:47 MISTNR.DMP [NET,SYS] 21 9895
  599. 1976-10-18 00:39 MISTNR.DMP [NET,SYS] 22 8775
  600. 1972-10-23 08:53 NAMES . [NET,SYS] 1 2560
  601. 1972-11-26 15:27 NAMES . [NET,SYS] 2 3200
  602. 1973-04-04 01:10 NAMES . [NET,SYS] 3 3200
  603. 1973-04-08 21:42 NAMES . [NET,SYS] 4 3200
  604. 1973-12-01 17:07 NAMES . [NET,SYS] 5 3200
  605. 1973-12-19 11:12 NAMES . [NET,SYS] 6 3200
  606. 1974-02-07 00:38 NAMES . [NET,SYS] 7 3200
  607. 1974-03-03 23:32 NAMES . [NET,SYS] 8 3200
  608. 1974-04-01 11:39 NAMES . [NET,SYS] 9 3200
  609. 1974-04-24 14:54 NAMES . [NET,SYS] 10 3200
  610. 1974-05-30 19:28 NAMES . [NET,SYS] 11 3200
  611. 1974-06-07 19:09 NAMES . [NET,SYS] 12 3840
  612. 1974-09-13 15:18 NAMES . [NET,SYS] 13 3840
  613. 1974-11-02 16:15 NAMES . [NET,SYS] 14 3840
  614. 1974-12-22 12:55 NAMES . [NET,SYS] 15 4480
  615. 1974-12-30 13:27 NAMES . [NET,SYS] 16 4480
  616. 1975-02-20 15:59 NAMES . [NET,SYS] 17 4480
  617. 1975-03-11 12:23 NAMES . [NET,SYS] 18 5120
  618. 1975-04-09 15:20 NAMES . [NET,SYS] 19 5120
  619. 1975-04-30 12:38 NAMES . [NET,SYS] 20 5120
  620. 1975-05-07 13:10 NAMES . [NET,SYS] 21 5120
  621. 1975-05-13 13:02 NAMES . [NET,SYS] 22 5120
  622. 1975-06-25 14:41 NAMES . [NET,SYS] 23 5120
  623. 1975-08-03 06:04 NAMES . [NET,SYS] 24 5120
  624. 1975-08-31 01:27 NAMES . [NET,SYS] 25 5120
  625. 1975-09-21 14:07 NAMES . [NET,SYS] 26 6400
  626. 1975-10-09 22:27 NAMES . [NET,SYS] 27 6400
  627. 1975-10-24 18:38 NAMES . [NET,SYS] 28 6400
  628. 1975-11-21 22:06 NAMES . [NET,SYS] 29 6400
  629. 1975-12-26 11:01 NAMES . [NET,SYS] 30 6400
  630. 1976-02-16 22:06 NAMES . [NET,SYS] 31 5760
  631. 1976-06-14 01:04 NAMES . [NET,SYS] 32 5760
  632. 1976-06-25 21:13 NAMES . [NET,SYS] 33 5760
  633. 1976-08-21 01:26 NAMES . [NET,SYS] 34 5760
  634. 1976-09-13 00:11 NAMES . [NET,SYS] 35 5760
  635. 1976-10-18 00:34 NAMES . [NET,SYS] 36 5760
  636. 1976-12-19 00:48 NAMES . [NET,SYS] 37 5760
  637. 1977-03-10 13:12 NAMES . [NET,SYS] 38 5760
  638. 1977-04-05 15:30 NAMES . [NET,SYS] 39 5760
  639. 1977-04-10 22:01 NAMES . [NET,SYS] 40 5760
  640. 1977-04-18 15:48 NAMES . [NET,SYS] 41 5760
  641. 1977-05-22 02:31 NAMES . [NET,SYS] 42 5760
  642. 1977-06-20 19:34 NAMES . [NET,SYS] 43 5760
  643. 1977-08-15 12:44 NAMES . [NET,SYS] 44 5760
  644. 1977-08-15 12:44 NAMES . [NET,SYS] 45 5760
  645. 1977-11-02 13:19 NAMES . [NET,SYS] 46 5760
  646. 1977-11-28 05:04 NAMES . [NET,SYS] 47 5760
  647. 1978-01-08 02:43 NAMES . [NET,SYS] 48 5760
  648. 1978-01-28 18:02 NAMES . [NET,SYS] 49 5760
  649. 1978-02-09 05:13 NAMES . [NET,SYS] 50 5760
  650. 1973-04-08 21:42 NAMES .OLD [NET,SYS] 1 3200
  651. 1978-02-22 21:34 NET .DOC [NET,SYS] 1 12160
  652. 1978-03-23 02:23 NET .DOC [NET,SYS] 2 11520
  653. 1978-04-08 09:02 NET .DOC [NET,SYS] 3 11520
  654. 1975-07-03 17:22 NET .LOG [NET,SYS] 1 64765
  655. 1975-07-30 19:57 NET .LOG [NET,SYS] 2 69885
  656. 1975-09-15 10:48 NET .LOG [NET,SYS] 3 2045
  657. 1975-09-27 07:33 NET .LOG [NET,SYS] 4 2685
  658. 1975-10-08 12:09 NET .LOG [NET,SYS] 5 4645
  659. 1975-10-29 16:38 NET .LOG [NET,SYS] 6 7805
  660. 1975-11-11 22:35 NET .LOG [NET,SYS] 7 1415
  661. 1975-11-28 14:49 NET .LOG [NET,SYS] 8 2790
  662. 1975-12-07 11:20 NET .LOG [NET,SYS] 9 3345
  663. 1975-12-24 15:05 NET .LOG [NET,SYS] 10 5255
  664. 1975-12-31 14:07 NET .LOG [NET,SYS] 11 5895
  665. 1976-01-07 17:04 NET .LOG [NET,SYS] 12 8680
  666. 1976-01-14 19:25 NET .LOG [NET,SYS] 13 9095
  667. 1976-03-07 16:36 NET .LOG [NET,SYS] 14 3980
  668. 1976-03-17 21:31 NET .LOG [NET,SYS] 15 4605
  669. 1976-04-04 09:44 NET .LOG [NET,SYS] 16 5245
  670. 1976-04-17 12:59 NET .LOG [NET,SYS] 17 5920
  671. 1976-04-26 19:14 NET .LOG [NET,SYS] 18 7840
  672. 1976-05-14 16:45 NET .LOG [NET,SYS] 19 9085
  673. 1976-06-08 23:04 NET .LOG [NET,SYS] 20 9725
  674. 1976-07-03 13:24 NET .LOG [NET,SYS] 21 11655
  675. 1976-08-12 21:00 NET .LOG [NET,SYS] 22 12935
  676. 1976-09-02 21:45 NET .LOG [NET,SYS] 23 13565
  677. 1976-09-19 09:13 NET .LOG [NET,SYS] 24 765
  678. 1975-08-21 22:46 NETGRF.DMP [NET,SYS] 1 71380
  679. 1975-09-03 17:02 NETGRF.DMP [NET,SYS] 2 71380
  680. 1975-10-01 11:52 NETGRF.DMP [NET,SYS] 3 71380
  681. 1975-11-16 12:06 NETGRF.DMP [NET,SYS] 4 40660
  682. 1975-12-23 19:29 NETGRF.DMP [NET,SYS] 5 27000
  683. 1976-02-14 00:57 NETGRF.DMP [NET,SYS] 6 27000
  684. 1976-05-15 15:00 NETGRF.DMP [NET,SYS] 7 27040
  685. 1976-06-14 15:02 NETGRF.DMP [NET,SYS] 8 71380
  686. 1976-07-28 23:17 NETGRF.DMP [NET,SYS] 9 71380
  687. 1976-08-01 16:57 NETGRF.DMP [NET,SYS] 10 71380
  688. 1976-09-26 02:22 NETGRF.DMP [NET,SYS] 11 71380
  689. 1977-04-15 00:09 NETGRF.DMP [NET,SYS] 12 71380
  690. 1978-01-08 15:06 NETGRF.DMP [NET,SYS] 13 71380
  691. 1978-01-23 02:22 NETGRF.DMP [NET,SYS] 14 71380
  692. 1975-08-21 10:48 NETGRF.FAI [NET,SYS] 1 148480
  693. 1975-09-04 22:26 NETGRF.FAI [NET,SYS] 2 154880
  694. 1975-09-13 15:16 NETGRF.FAI [NET,SYS] 3 154880
  695. 1975-10-01 11:50 NETGRF.FAI [NET,SYS] 4 155520
  696. 1975-11-16 07:24 NETGRF.FAI [NET,SYS] 5 159360
  697. 1975-12-23 19:26 NETGRF.FAI [NET,SYS] 6 160000
  698. 1975-12-23 19:26 NETGRF.FAI [NET,SYS] 7 160000
  699. 1976-02-14 00:56 NETGRF.FAI [NET,SYS] 8 160000
  700. 1976-05-15 14:33 NETGRF.FAI [NET,SYS] 9 160000
  701. 1976-07-28 23:03 NETGRF.FAI [NET,SYS] 10 160640
  702. 1976-08-01 16:56 NETGRF.FAI [NET,SYS] 11 160640
  703. 1976-08-24 12:21 NETGRF.FAI [NET,SYS] 12 160640
  704. 1976-09-26 02:21 NETGRF.FAI [NET,SYS] 13 161280
  705. 1977-04-15 00:08 NETGRF.FAI [NET,SYS] 14 161920
  706. 1978-01-08 14:26 NETGRF.FAI [NET,SYS] 15 161920
  707. 1978-01-23 02:21 NETGRF.FAI [NET,SYS] 16 161920
  708. 1978-02-20 02:39 NETGRF.FAI [NET,SYS] 17 158720
  709. 1978-03-11 20:57 NETGRF.FAI [NET,SYS] 18 158720
  710. 1978-04-22 23:57 NETGRF.FAI [NET,SYS] 19 158720
  711. 1975-10-01 11:52 NETGRF.ODM [NET,SYS] 1 71380
  712. 1976-05-15 14:59 NETGRF.ODM [NET,SYS] 2 27000
  713. 1978-05-05 00:41 NEVIST.PRT [NET,SYS] 1 3045
  714. 1980-04-09 15:09 NEW003.DMP [NET,SYS] 1 51490
  715. 1974-10-23 11:24 NGPOP .DEF [NET,SYS] 1 3450
  716. 1975-08-12 01:57 NISTNR.DMP [NET,SYS] 1 10065
  717. 1975-09-21 14:27 NISTNR.DMP [NET,SYS] 2 10390
  718. 1975-10-09 23:11 NISTNR.DMP [NET,SYS] 3 10365
  719. 1975-11-13 01:56 NISTNR.DMP [NET,SYS] 4 10365
  720. 1975-12-26 11:09 NISTNR.DMP [NET,SYS] 5 10365
  721. 1976-01-25 17:20 NISTNR.DMP [NET,SYS] 6 10590
  722. 1976-02-01 17:28 NISTNR.DMP [NET,SYS] 7 10565
  723. 1976-02-16 22:30 NISTNR.DMP [NET,SYS] 8 10515
  724. 1976-06-16 00:00 NISTNR.DMP [NET,SYS] 9 10555
  725. 1976-06-25 21:20 NISTNR.DMP [NET,SYS] 10 10530
  726. 1976-09-15 14:45 NISTNR.DMP [NET,SYS] 11 10655
  727. 1976-09-28 00:47 NISTNR.DMP [NET,SYS] 12 10655
  728. 1976-10-18 00:39 NISTNR.DMP [NET,SYS] 13 9880
  729. 1976-12-05 18:55 NISTNR.DMP [NET,SYS] 14 9820
  730. 1976-12-20 19:16 NISTNR.DMP [NET,SYS] 15 9870
  731. 1977-01-08 02:26 NISTNR.DMP [NET,SYS] 16 9870
  732. 1977-03-06 06:29 NISTNR.DMP [NET,SYS] 17 9760
  733. 1977-03-13 16:19 NISTNR.DMP [NET,SYS] 18 9760
  734. 1977-04-11 16:41 NISTNR.DMP [NET,SYS] 19 9825
  735. 1977-04-26 14:55 NISTNR.DMP [NET,SYS] 20 9825
  736. 1977-06-20 19:35 NISTNR.DMP [NET,SYS] 21 9740
  737. 1977-08-26 10:51 NISTNR.DMP [NET,SYS] 22 9745
  738. 1977-11-02 13:23 NISTNR.DMP [NET,SYS] 23 9695
  739. 1977-11-25 22:26 NISTNR.DMP [NET,SYS] 24 9695
  740. 1977-12-10 09:14 NISTNR.DMP [NET,SYS] 25 9695
  741. 1977-12-28 22:18 NISTNR.DMP [NET,SYS] 26 9695
  742. 1978-01-12 22:18 NISTNR.DMP [NET,SYS] 27 9605
  743. 1978-01-25 23:12 NISTNR.DMP [NET,SYS] 28 9675
  744. 1977-07-11 15:04 NISTNR.OLD [NET,SYS] 1 9740
  745. 1977-07-11 15:04 NISTNR.OLD [NET,SYS] 2 9740
  746. 1974-02-12 19:54 NLISTN. [NET,SYS] 1 24960
  747. 1974-02-11 13:11 NLISTN.DMP [NET,SYS] 1 35540
  748. 1974-02-11 19:26 NT .DMP [NET,SYS] 1 45780
  749. 1977-01-18 03:44 NTTEST.DMP [NET,SYS] 1 61140
  750. 1975-11-13 01:47 OCMDS . [NET,SYS] 1 1280
  751. 1973-03-10 15:01 OFTPS .DMP [NET,SYS] 1 8390
  752. 1980-04-08 02:18 OLD003.DMP [NET,SYS] 1 50395
  753. 1978-03-27 17:37 OPTION.TXT [NET,SYS] 1 640
  754. 1975-10-09 23:23 OT .DMP [NET,SYS] 1 12125
  755. 1973-04-23 15:16 PPSAV .DAT [NET,SYS] 1 500
  756. 1973-04-19 15:55 PROD .SAI [NET,SYS] 1 2560
  757. 1972-10-23 09:14 PRUNE .DAT [NET,SYS] 1 1280
  758. 1972-12-24 07:50 PRUNE .DAT [NET,SYS] 2 1280
  759. 1973-04-13 23:54 PRUNE .DAT [NET,SYS] 3 970
  760. 1978-01-28 18:27 PRUNE .DAT [NET,SYS] 4 1280
  761. 1974-02-21 00:13 PTYJOB.DMP [NET,SYS] 1 35540
  762. 1981-01-05 04:51 PUP001.DMP [NET,SYS] 1 1025
  763. 1981-01-17 18:04 PUP001.DMP [NET,SYS] 2 1030
  764. 1981-02-12 01:16 PUP001.DMP [NET,SYS] 3 1305
  765. 1981-02-27 01:59 PUP001.DMP [NET,SYS] 4 1325
  766. 1981-03-10 23:49 PUP001.DMP [NET,SYS] 5 4820
  767. 1981-03-24 06:47 PUP001.DMP [NET,SYS] 6 1445
  768. 1981-06-06 14:51 PUP001.DMP [NET,SYS] 7 1710
  769. 1981-07-29 17:17 PUP001.DMP [NET,SYS] 8 1850
  770. 1981-08-10 16:52 PUP001.DMP [NET,SYS] 9 1835
  771. 1982-02-09 23:00 PUP001.DMP [NET,SYS] 10 40660
  772. 1983-02-15 13:36 PUP001.DMP [NET,SYS] 11 40660
  773. 1983-06-12 02:34 PUP001.DMP [NET,SYS] 12 45780
  774. 1983-07-23 10:38 PUP001.DMP [NET,SYS] 13 4355
  775. 1983-10-06 14:08 PUP001.DMP [NET,SYS] 14 5015
  776. 1984-10-22 13:54 PUP001.DMP [NET,SYS] 15 5540
  777. 1984-11-14 14:24 PUP001.DMP [NET,SYS] 16 5540
  778. 1984-11-27 10:42 PUP001.DMP [NET,SYS] 17 5570
  779. 1985-02-28 11:49 PUP001.DMP [NET,SYS] 18 5540
  780. 1985-10-12 11:45 PUP001.DMP [NET,SYS] 19 5580
  781. 1986-05-22 09:43 PUP001.DMP [NET,SYS] 20 5685
  782. 1986-08-08 11:06 PUP001.DMP [NET,SYS] 21 5525
  783. 1989-01-06 18:17 PUP001.DMP [NET,SYS] 22 6630
  784. 1981-06-05 16:02 PUP001.OLD [NET,SYS] 1 1445
  785. 1983-07-23 10:38 PUP001.OLD [NET,SYS] 2 4355
  786. 1983-10-06 14:08 PUP001.OLD [NET,SYS] 3 5015
  787. 1984-11-27 10:42 PUP001.OLD [NET,SYS] 4 5570
  788. 1981-10-23 19:40 PUP003.DMP [NET,SYS] 1 44675
  789. 1983-03-08 23:53 PUP003.DMP [NET,SYS] 2 102100
  790. 1983-03-08 23:53 PUP003.DMP [NET,SYS] 3 102100
  791. 1983-06-14 14:47 PUP003.DMP [NET,SYS] 4 102100
  792. 1983-10-30 09:28 PUP003.DMP [NET,SYS] 5 102100
  793. 1983-10-30 09:28 PUP003.DMP [NET,SYS] 6 102100
  794. 1985-06-17 14:27 PUP003.DMP [NET,SYS] 7 102100
  795. 1986-03-26 10:57 PUP003.DMP [NET,SYS] 8 102100
  796. 1986-08-25 13:35 PUP003.DMP [NET,SYS] 9 102100
  797. 1986-12-02 16:40 PUP003.DMP [NET,SYS] 10 107220
  798. 1986-12-14 07:41 PUP003.DMP [NET,SYS] 11 107220
  799. 1987-10-22 17:00 PUP003.DMP [NET,SYS] 12 107220
  800. 1983-06-14 14:47 PUP003.OLD [NET,SYS] 1 102100
  801. 1985-06-17 14:27 PUP003.OLD [NET,SYS] 2 102100
  802. 1986-03-26 10:57 PUP003.OLD [NET,SYS] 3 102100
  803. 1986-12-14 07:41 PUP003.OLD [NET,SYS] 4 107220
  804. 1981-02-05 19:56 PUP007.DMP [NET,SYS] 1 86740
  805. 1981-02-15 16:22 PUP007.DMP [NET,SYS] 2 50900
  806. 1981-09-07 00:38 PUP007.DMP [NET,SYS] 3 50900
  807. 1981-09-29 17:53 PUP007.DMP [NET,SYS] 4 50900
  808. 1981-09-29 17:53 PUP007.DMP [NET,SYS] 5 50900
  809. 1983-03-08 23:53 PUP007.DMP [NET,SYS] 6 102100
  810. 1983-05-31 02:10 PUP007.DMP [NET,SYS] 7 102100
  811. 1983-06-14 14:47 PUP007.DMP [NET,SYS] 8 102100
  812. 1983-10-30 09:28 PUP007.DMP [NET,SYS] 9 102100
  813. 1986-06-04 00:47 PUP007.DMP [NET,SYS] 10 102100
  814. 1986-12-02 16:40 PUP007.DMP [NET,SYS] 11 107220
  815. 1986-12-14 07:41 PUP007.DMP [NET,SYS] 12 107220
  816. 1987-10-22 16:51 PUP007.DMP [NET,SYS] 13 107220
  817. 1986-05-28 18:23 PUP007.OL2 [NET,SYS] 1 102100
  818. 1982-04-07 02:32 PUP007.OLD [NET,SYS] 1 91860
  819. 1983-03-08 23:53 PUP007.OLD [NET,SYS] 2 102100
  820. 1983-06-14 14:47 PUP007.OLD [NET,SYS] 3 102100
  821. 1983-10-30 09:28 PUP007.OLD [NET,SYS] 4 102100
  822. 1986-12-14 07:41 PUP007.OLD [NET,SYS] 5 107220
  823. 1983-01-30 11:58 PUP027.DMP [NET,SYS] 1 50900
  824. 1983-09-20 16:46 PUP113.DMP [NET,SYS] 1 9095
  825. 1985-03-13 20:25 PUP113.DMP [NET,SYS] 2 9480
  826. 1986-01-11 09:02 PUP113.DMP [NET,SYS] 3 9485
  827. 1986-05-25 14:09 PUP117.DMP [NET,SYS] 1 6865
  828. 1986-12-27 13:58 PUP117.DMP [NET,SYS] 2 15060
  829. 1986-12-27 13:44 PUP117.OLD [NET,SYS] 1 6865
  830. 1981-04-30 16:35 PUP131.DMP [NET,SYS] 1 6690
  831. 1981-05-27 16:30 PUP131.DMP [NET,SYS] 2 6715
  832. 1981-06-14 19:56 PUP131.DMP [NET,SYS] 3 6715
  833. 1981-08-05 19:01 PUP131.DMP [NET,SYS] 4 6730
  834. 1981-10-23 20:01 PUP131.DMP [NET,SYS] 5 6730
  835. 1983-01-28 14:09 PUP131.DMP [NET,SYS] 6 6830
  836. 1983-01-29 15:02 PUP131.DMP [NET,SYS] 7 45780
  837. 1983-06-12 01:16 PUP131.DMP [NET,SYS] 8 6915
  838. 1983-06-24 01:34 PUP131.DMP [NET,SYS] 9 6975
  839. 1983-08-11 07:38 PUP131.DMP [NET,SYS] 10 7205
  840. 1983-09-24 21:58 PUP131.DMP [NET,SYS] 11 45780
  841. 1984-04-04 11:38 PUP131.DMP [NET,SYS] 12 7800
  842. 1984-05-29 16:55 PUP131.DMP [NET,SYS] 13 9355
  843. 1985-10-12 11:45 PUP131.DMP [NET,SYS] 14 9340
  844. 1986-05-21 14:18 PUP137.DMP [NET,SYS] 1 50900
  845. 1983-10-10 09:41 PUP143.DMP [NET,SYS] 1 9020
  846. 1982-12-03 20:45 PUP145.DMP [NET,SYS] 1 8865
  847. 1983-01-29 18:35 PUP145.DMP [NET,SYS] 2 9075
  848. 1983-03-23 18:47 PUP145.DMP [NET,SYS] 3 9070
  849. 1983-06-12 02:16 PUP145.DMP [NET,SYS] 4 9075
  850. 1983-03-23 18:47 PUP145.OLD [NET,SYS] 1 9070
  851. 1984-10-01 12:04 PUPSRV. OK [NET,SYS] 1 66260
  852. 1984-07-17 23:44 PUPSRV.BAD [NET,SYS] 1 66260
  853. 1982-02-07 18:44 PUPSRV.DMP [NET,SYS] 1 61140
  854. 1984-10-01 12:15 PUPSRV.DMP [NET,SYS] 2 61140
  855. 1984-10-19 17:38 PUPSRV.DMP [NET,SYS] 3 61140
  856. 1986-03-03 17:23 PUPSRV.DMP [NET,SYS] 4 61140
  857. 1986-05-25 17:54 PUPSRV.DMP [NET,SYS] 5 61140
  858. 1986-07-30 16:49 PUPSRV.DMP [NET,SYS] 6 61140
  859. 1986-08-27 19:39 PUPSRV.DMP [NET,SYS] 7 61140
  860. 1987-02-09 17:16 PUPSRV.DMP [NET,SYS] 8 66260
  861. 1990-01-23 15:14 PUPSRV.DMP [NET,SYS] 9 66260
  862. 1984-07-17 23:44 PUPSRV.NEW [NET,SYS] 1 66260
  863. 1982-02-07 18:44 PUPSRV.OLD [NET,SYS] 1 61140
  864. 1986-03-03 17:23 PUPSRV.OLD [NET,SYS] 2 61140
  865. 1987-02-09 17:16 PUPSRV.OLD [NET,SYS] 3 66260
  866. 1974-12-30 23:53 RC .SAI [NET,SYS] 1 645
  867. 1988-07-03 15:06 RCH .MSG [NET,SYS] 1 2460
  868. 1977-07-28 19:38 REM .TXT [NET,SYS] 1 740
  869. 1977-07-28 19:38 REM .TXT [NET,SYS] 2 740
  870. 1978-02-19 05:38 RFC001.DMP [NET,SYS] 1 6140
  871. 1978-03-05 01:42 RFC001.DMP [NET,SYS] 2 6055
  872. 1978-03-16 00:41 RFC001.DMP [NET,SYS] 3 6105
  873. 1978-05-06 02:35 RFC001.DMP [NET,SYS] 4 7090
  874. 1978-05-18 18:51 RFC001.DMP [NET,SYS] 5 7085
  875. 1978-06-15 00:27 RFC001.DMP [NET,SYS] 6 7085
  876. 1978-08-14 05:23 RFC001.DMP [NET,SYS] 7 7080
  877. 1978-09-30 23:41 RFC001.DMP [NET,SYS] 8 7090
  878. 1978-11-24 22:31 RFC001.DMP [NET,SYS] 9 7285
  879. 1978-12-06 02:07 RFC001.DMP [NET,SYS] 10 7285
  880. 1979-01-21 11:13 RFC001.DMP [NET,SYS] 11 7380
  881. 1979-04-29 23:53 RFC001.DMP [NET,SYS] 12 7395
  882. 1979-05-31 02:41 RFC001.DMP [NET,SYS] 13 7390
  883. 1979-10-15 06:40 RFC001.DMP [NET,SYS] 14 7365
  884. 1980-12-19 18:40 RFC001.DMP [NET,SYS] 15 7365
  885. 1981-01-15 21:16 RFC001.DMP [NET,SYS] 16 7365
  886. 1981-02-10 20:18 RFC001.DMP [NET,SYS] 17 7365
  887. 1981-04-26 06:01 RFC001.DMP [NET,SYS] 18 7365
  888. 1981-07-29 17:13 RFC001.DMP [NET,SYS] 19 7395
  889. 1981-08-05 18:55 RFC001.DMP [NET,SYS] 20 7560
  890. 1981-08-10 16:55 RFC001.DMP [NET,SYS] 21 7560
  891. 1983-01-28 13:59 RFC001.DMP [NET,SYS] 22 8020
  892. 1981-07-29 17:07 RFC001.OLD [NET,SYS] 1 7365
  893. 1978-02-21 04:56 RFC003.DMP [NET,SYS] 1 50270
  894. 1978-03-06 07:55 RFC003.DMP [NET,SYS] 2 50335
  895. 1978-03-18 02:01 RFC003.DMP [NET,SYS] 3 50660
  896. 1978-03-28 20:14 RFC003.DMP [NET,SYS] 4 50670
  897. 1978-05-06 02:35 RFC003.DMP [NET,SYS] 5 50800
  898. 1978-05-21 19:52 RFC003.DMP [NET,SYS] 6 50845
  899. 1978-05-31 18:15 RFC003.DMP [NET,SYS] 7 50035
  900. 1978-06-15 00:27 RFC003.DMP [NET,SYS] 8 50145
  901. 1978-08-14 05:23 RFC003.DMP [NET,SYS] 9 50140
  902. 1978-08-25 16:11 RFC003.DMP [NET,SYS] 10 50160
  903. 1978-09-11 18:59 RFC003.DMP [NET,SYS] 11 50170
  904. 1978-10-05 15:07 RFC003.DMP [NET,SYS] 12 50185
  905. 1978-11-02 12:59 RFC003.DMP [NET,SYS] 13 50070
  906. 1978-11-24 22:34 RFC003.DMP [NET,SYS] 14 50065
  907. 1978-12-06 02:08 RFC003.DMP [NET,SYS] 15 50065
  908. 1979-02-02 17:11 RFC003.DMP [NET,SYS] 16 50310
  909. 1979-03-13 18:21 RFC003.DMP [NET,SYS] 17 50260
  910. 1979-04-29 23:54 RFC003.DMP [NET,SYS] 18 50260
  911. 1979-05-31 02:41 RFC003.DMP [NET,SYS] 19 50275
  912. 1979-08-06 00:05 RFC003.DMP [NET,SYS] 20 50370
  913. 1979-10-18 11:51 RFC003.DMP [NET,SYS] 21 50390
  914. 1980-01-05 13:11 RFC003.DMP [NET,SYS] 22 50395
  915. 1980-04-09 15:04 RFC003.DMP [NET,SYS] 23 51490
  916. 1980-07-31 14:20 RFC003.DMP [NET,SYS] 24 52295
  917. 1980-08-09 16:52 RFC003.DMP [NET,SYS] 25 52345
  918. 1980-08-17 10:20 RFC003.DMP [NET,SYS] 26 52405
  919. 1980-11-17 00:10 RFC003.DMP [NET,SYS] 27 52425
  920. 1981-04-26 06:01 RFC003.DMP [NET,SYS] 28 52425
  921. 1981-08-05 18:56 RFC003.DMP [NET,SYS] 29 52425
  922. 1981-09-07 17:39 RFC003.DMP [NET,SYS] 30 53295
  923. 1981-10-08 20:07 RFC003.DMP [NET,SYS] 31 53295
  924. 1983-01-28 13:59 RFC003.DMP [NET,SYS] 32 53520
  925. 1983-02-13 13:29 RFC003.DMP [NET,SYS] 33 53710
  926. 1980-07-29 11:02 RFC003.OLD [NET,SYS] 1 51490
  927. 1980-11-17 00:07 RFC003.OLD [NET,SYS] 2 52405
  928. 1981-09-07 17:26 RFC003.OLD [NET,SYS] 3 52425
  929. 1981-10-08 20:07 RFC003.OLD [NET,SYS] 4 53295
  930. 1978-02-14 22:22 RFC007.DMP [NET,SYS] 1 2620
  931. 1978-03-14 22:38 RFC007.DMP [NET,SYS] 2 2600
  932. 1978-03-28 20:19 RFC007.DMP [NET,SYS] 3 2605
  933. 1978-04-07 00:29 RFC007.DMP [NET,SYS] 4 2615
  934. 1978-04-24 19:53 RFC007.DMP [NET,SYS] 5 3470
  935. 1978-05-06 02:35 RFC007.DMP [NET,SYS] 6 3540
  936. 1978-05-18 18:51 RFC007.DMP [NET,SYS] 7 3535
  937. 1978-06-15 00:28 RFC007.DMP [NET,SYS] 8 3445
  938. 1978-08-14 05:23 RFC007.DMP [NET,SYS] 9 3445
  939. 1978-09-30 23:41 RFC007.DMP [NET,SYS] 10 3445
  940. 1978-11-24 22:37 RFC007.DMP [NET,SYS] 11 3455
  941. 1978-12-06 02:09 RFC007.DMP [NET,SYS] 12 3455
  942. 1979-04-29 23:53 RFC007.DMP [NET,SYS] 13 3475
  943. 1979-05-31 02:42 RFC007.DMP [NET,SYS] 14 3470
  944. 1979-10-15 06:41 RFC007.DMP [NET,SYS] 15 3470
  945. 1981-04-26 06:01 RFC007.DMP [NET,SYS] 16 3470
  946. 1981-08-05 18:56 RFC007.DMP [NET,SYS] 17 3635
  947. 1983-01-28 13:59 RFC007.DMP [NET,SYS] 18 3775
  948. 1978-02-14 22:19 RFC011.DMP [NET,SYS] 1 2610
  949. 1978-03-14 22:35 RFC011.DMP [NET,SYS] 2 2590
  950. 1978-03-28 20:18 RFC011.DMP [NET,SYS] 3 2595
  951. 1978-04-07 00:26 RFC011.DMP [NET,SYS] 4 2605
  952. 1978-04-24 19:54 RFC011.DMP [NET,SYS] 5 3460
  953. 1978-05-06 02:36 RFC011.DMP [NET,SYS] 6 3530
  954. 1978-05-18 18:52 RFC011.DMP [NET,SYS] 7 3525
  955. 1978-06-15 00:28 RFC011.DMP [NET,SYS] 8 3435
  956. 1978-08-14 05:23 RFC011.DMP [NET,SYS] 9 3435
  957. 1978-09-30 23:42 RFC011.DMP [NET,SYS] 10 3435
  958. 1978-11-24 22:37 RFC011.DMP [NET,SYS] 11 3445
  959. 1978-12-06 02:09 RFC011.DMP [NET,SYS] 12 3445
  960. 1979-04-29 23:54 RFC011.DMP [NET,SYS] 13 3465
  961. 1979-05-31 02:42 RFC011.DMP [NET,SYS] 14 3460
  962. 1979-10-15 06:41 RFC011.DMP [NET,SYS] 15 3460
  963. 1981-04-26 06:01 RFC011.DMP [NET,SYS] 16 3460
  964. 1981-08-05 18:56 RFC011.DMP [NET,SYS] 17 3625
  965. 1983-01-28 14:00 RFC011.DMP [NET,SYS] 18 3765
  966. 1978-02-14 22:39 RFC013.DMP [NET,SYS] 1 4850
  967. 1978-03-15 02:17 RFC013.DMP [NET,SYS] 2 4830
  968. 1978-03-28 20:21 RFC013.DMP [NET,SYS] 3 4850
  969. 1978-04-07 00:35 RFC013.DMP [NET,SYS] 4 4850
  970. 1978-04-24 19:56 RFC013.DMP [NET,SYS] 5 5575
  971. 1978-05-06 02:36 RFC013.DMP [NET,SYS] 6 5720
  972. 1978-05-18 18:52 RFC013.DMP [NET,SYS] 7 5715
  973. 1978-06-15 00:28 RFC013.DMP [NET,SYS] 8 5625
  974. 1978-08-14 05:24 RFC013.DMP [NET,SYS] 9 5620
  975. 1978-09-30 23:42 RFC013.DMP [NET,SYS] 10 5620
  976. 1978-11-24 22:38 RFC013.DMP [NET,SYS] 11 5625
  977. 1978-12-06 02:10 RFC013.DMP [NET,SYS] 12 5625
  978. 1979-04-29 23:54 RFC013.DMP [NET,SYS] 13 5640
  979. 1979-05-31 02:42 RFC013.DMP [NET,SYS] 14 5635
  980. 1979-10-15 06:41 RFC013.DMP [NET,SYS] 15 5610
  981. 1981-04-26 06:02 RFC013.DMP [NET,SYS] 16 5610
  982. 1981-08-05 18:56 RFC013.DMP [NET,SYS] 17 5775
  983. 1983-01-28 14:00 RFC013.DMP [NET,SYS] 18 6235
  984. 1978-02-14 22:21 RFC015.DMP [NET,SYS] 1 4820
  985. 1978-03-14 22:36 RFC015.DMP [NET,SYS] 2 4800
  986. 1978-03-28 20:18 RFC015.DMP [NET,SYS] 3 4820
  987. 1978-04-07 00:28 RFC015.DMP [NET,SYS] 4 4820
  988. 1978-04-24 19:57 RFC015.DMP [NET,SYS] 5 5545
  989. 1978-05-06 02:36 RFC015.DMP [NET,SYS] 6 5690
  990. 1978-05-18 18:52 RFC015.DMP [NET,SYS] 7 5685
  991. 1978-06-15 00:29 RFC015.DMP [NET,SYS] 8 5595
  992. 1978-08-14 05:24 RFC015.DMP [NET,SYS] 9 5590
  993. 1978-09-30 23:42 RFC015.DMP [NET,SYS] 10 5590
  994. 1978-11-24 22:39 RFC015.DMP [NET,SYS] 11 5595
  995. 1978-12-06 02:10 RFC015.DMP [NET,SYS] 12 5595
  996. 1979-04-29 23:54 RFC015.DMP [NET,SYS] 13 5610
  997. 1979-05-31 02:43 RFC015.DMP [NET,SYS] 14 5605
  998. 1979-10-15 06:41 RFC015.DMP [NET,SYS] 15 5580
  999. 1981-04-26 06:02 RFC015.DMP [NET,SYS] 16 5580
  1000. 1981-08-05 18:57 RFC015.DMP [NET,SYS] 17 5745
  1001. 1983-01-28 14:01 RFC015.DMP [NET,SYS] 18 6205
  1002. 1978-02-14 22:38 RFC017.DMP [NET,SYS] 1 4855
  1003. 1978-03-15 02:16 RFC017.DMP [NET,SYS] 2 4835
  1004. 1978-03-28 20:20 RFC017.DMP [NET,SYS] 3 4855
  1005. 1978-04-07 00:34 RFC017.DMP [NET,SYS] 4 4855
  1006. 1978-04-24 19:58 RFC017.DMP [NET,SYS] 5 5580
  1007. 1978-05-06 02:37 RFC017.DMP [NET,SYS] 6 5725
  1008. 1978-05-18 18:52 RFC017.DMP [NET,SYS] 7 5720
  1009. 1978-06-15 00:29 RFC017.DMP [NET,SYS] 8 5630
  1010. 1978-08-14 05:24 RFC017.DMP [NET,SYS] 9 5625
  1011. 1978-09-30 23:43 RFC017.DMP [NET,SYS] 10 5625
  1012. 1978-11-24 22:40 RFC017.DMP [NET,SYS] 11 5630
  1013. 1978-12-06 02:11 RFC017.DMP [NET,SYS] 12 5630
  1014. 1979-04-29 23:55 RFC017.DMP [NET,SYS] 13 5645
  1015. 1979-05-31 02:43 RFC017.DMP [NET,SYS] 14 5640
  1016. 1979-10-15 06:42 RFC017.DMP [NET,SYS] 15 5615
  1017. 1981-04-26 06:02 RFC017.DMP [NET,SYS] 16 5615
  1018. 1981-08-05 18:57 RFC017.DMP [NET,SYS] 17 5780
  1019. 1983-01-28 14:02 RFC017.DMP [NET,SYS] 18 6240
  1020. 1978-02-14 22:29 RFC021.DMP [NET,SYS] 1 4850
  1021. 1978-03-15 02:13 RFC021.DMP [NET,SYS] 2 4830
  1022. 1978-03-28 20:19 RFC021.DMP [NET,SYS] 3 4850
  1023. 1978-04-07 00:33 RFC021.DMP [NET,SYS] 4 4850
  1024. 1978-04-24 19:59 RFC021.DMP [NET,SYS] 5 5575
  1025. 1978-05-06 02:37 RFC021.DMP [NET,SYS] 6 5720
  1026. 1978-05-18 18:53 RFC021.DMP [NET,SYS] 7 5715
  1027. 1978-06-15 00:29 RFC021.DMP [NET,SYS] 8 5625
  1028. 1978-08-14 05:24 RFC021.DMP [NET,SYS] 9 5620
  1029. 1978-09-30 23:43 RFC021.DMP [NET,SYS] 10 5620
  1030. 1978-11-24 22:40 RFC021.DMP [NET,SYS] 11 5625
  1031. 1978-12-06 02:11 RFC021.DMP [NET,SYS] 12 5625
  1032. 1979-04-29 23:55 RFC021.DMP [NET,SYS] 13 5640
  1033. 1979-05-31 02:43 RFC021.DMP [NET,SYS] 14 5635
  1034. 1979-10-15 06:42 RFC021.DMP [NET,SYS] 15 5610
  1035. 1981-04-26 06:02 RFC021.DMP [NET,SYS] 16 5610
  1036. 1981-08-05 18:57 RFC021.DMP [NET,SYS] 17 5775
  1037. 1981-08-05 18:57 RFC021.DMP [NET,SYS] 18 5775
  1038. 1983-01-28 14:03 RFC021.DMP [NET,SYS] 19 6235
  1039. 1978-02-14 22:45 RFC023.DMP [NET,SYS] 1 2630
  1040. 1978-03-15 02:18 RFC023.DMP [NET,SYS] 2 2610
  1041. 1978-03-28 20:21 RFC023.DMP [NET,SYS] 3 2615
  1042. 1978-04-07 00:36 RFC023.DMP [NET,SYS] 4 2625
  1043. 1978-04-24 20:01 RFC023.DMP [NET,SYS] 5 3480
  1044. 1978-05-06 02:37 RFC023.DMP [NET,SYS] 6 3550
  1045. 1978-05-18 18:53 RFC023.DMP [NET,SYS] 7 3545
  1046. 1978-06-15 00:30 RFC023.DMP [NET,SYS] 8 3455
  1047. 1978-08-14 05:24 RFC023.DMP [NET,SYS] 9 3455
  1048. 1978-09-30 23:43 RFC023.DMP [NET,SYS] 10 3455
  1049. 1978-11-24 22:40 RFC023.DMP [NET,SYS] 11 3465
  1050. 1978-12-06 02:12 RFC023.DMP [NET,SYS] 12 3465
  1051. 1979-04-29 23:56 RFC023.DMP [NET,SYS] 13 3485
  1052. 1979-05-31 02:43 RFC023.DMP [NET,SYS] 14 3480
  1053. 1979-10-15 06:42 RFC023.DMP [NET,SYS] 15 3480
  1054. 1981-04-26 06:02 RFC023.DMP [NET,SYS] 16 3480
  1055. 1981-08-05 18:57 RFC023.DMP [NET,SYS] 17 3645
  1056. 1983-01-28 14:04 RFC023.DMP [NET,SYS] 18 3785
  1057. 1978-02-10 12:16 RFC025.DMP [NET,SYS] 1 2770
  1058. 1978-03-15 02:29 RFC025.DMP [NET,SYS] 2 2825
  1059. 1978-04-07 00:42 RFC025.DMP [NET,SYS] 3 2810
  1060. 1978-04-24 20:02 RFC025.DMP [NET,SYS] 4 3665
  1061. 1978-05-06 02:37 RFC025.DMP [NET,SYS] 5 3735
  1062. 1978-05-18 18:53 RFC025.DMP [NET,SYS] 6 3730
  1063. 1978-06-15 00:30 RFC025.DMP [NET,SYS] 7 3640
  1064. 1978-08-14 05:25 RFC025.DMP [NET,SYS] 8 3640
  1065. 1978-09-30 23:43 RFC025.DMP [NET,SYS] 9 3640
  1066. 1978-11-24 22:41 RFC025.DMP [NET,SYS] 10 3650
  1067. 1978-12-06 02:13 RFC025.DMP [NET,SYS] 11 3650
  1068. 1979-04-29 23:56 RFC025.DMP [NET,SYS] 12 3670
  1069. 1979-05-31 02:43 RFC025.DMP [NET,SYS] 13 3665
  1070. 1979-10-15 06:42 RFC025.DMP [NET,SYS] 14 3665
  1071. 1981-04-26 06:02 RFC025.DMP [NET,SYS] 15 3665
  1072. 1981-08-05 18:57 RFC025.DMP [NET,SYS] 16 3830
  1073. 1983-01-28 14:04 RFC025.DMP [NET,SYS] 17 3970
  1074. 1978-02-19 05:38 RFC027.DMP [NET,SYS] 1 7940
  1075. 1978-03-05 10:15 RFC027.DMP [NET,SYS] 2 7925
  1076. 1978-03-18 03:21 RFC027.DMP [NET,SYS] 3 7905
  1077. 1978-05-06 02:38 RFC027.DMP [NET,SYS] 4 9055
  1078. 1978-05-18 18:53 RFC027.DMP [NET,SYS] 5 9050
  1079. 1978-06-19 14:47 RFC027.DMP [NET,SYS] 6 9055
  1080. 1978-07-17 14:42 RFC027.DMP [NET,SYS] 7 9075
  1081. 1978-08-14 05:25 RFC027.DMP [NET,SYS] 8 9070
  1082. 1978-09-30 23:44 RFC027.DMP [NET,SYS] 9 9095
  1083. 1978-11-07 23:49 RFC027.DMP [NET,SYS] 10 30420
  1084. 1978-11-24 22:41 RFC027.DMP [NET,SYS] 11 9125
  1085. 1978-12-06 02:13 RFC027.DMP [NET,SYS] 12 9410
  1086. 1979-01-08 02:58 RFC027.DMP [NET,SYS] 13 9445
  1087. 1979-01-21 11:16 RFC027.DMP [NET,SYS] 14 9445
  1088. 1979-03-09 22:56 RFC027.DMP [NET,SYS] 15 9440
  1089. 1979-03-09 22:56 RFC027.DMP [NET,SYS] 16 9440
  1090. 1979-03-25 22:57 RFC027.DMP [NET,SYS] 17 9440
  1091. 1979-04-29 23:56 RFC027.DMP [NET,SYS] 18 9465
  1092. 1979-05-31 02:44 RFC027.DMP [NET,SYS] 19 9460
  1093. 1979-08-12 17:45 RFC027.DMP [NET,SYS] 20 9425
  1094. 1979-10-15 06:42 RFC027.DMP [NET,SYS] 21 9400
  1095. 1981-04-26 06:03 RFC027.DMP [NET,SYS] 22 9400
  1096. 1981-07-29 16:48 RFC027.DMP [NET,SYS] 23 9430
  1097. 1981-08-05 18:58 RFC027.DMP [NET,SYS] 24 9595
  1098. 1981-08-14 15:14 RFC027.DMP [NET,SYS] 25 9825
  1099. 1981-08-27 15:54 RFC027.DMP [NET,SYS] 26 9845
  1100. 1982-01-08 00:43 RFC027.DMP [NET,SYS] 27 10250
  1101. 1982-01-17 16:11 RFC027.DMP [NET,SYS] 28 10315
  1102. 1982-01-17 16:11 RFC027.DMP [NET,SYS] 29 10315
  1103. 1982-05-12 15:40 RFC027.DMP [NET,SYS] 30 10325
  1104. 1982-07-01 01:31 RFC027.DMP [NET,SYS] 31 10415
  1105. 1983-01-28 14:05 RFC027.DMP [NET,SYS] 32 10875
  1106. 1983-02-15 13:39 RFC027.DMP [NET,SYS] 33 10935
  1107. 1981-07-29 16:47 RFC027.OLD [NET,SYS] 1 9400
  1108. 1981-08-14 15:13 RFC027.OLD [NET,SYS] 2 9595
  1109. 1982-01-08 00:12 RFC027.OLD [NET,SYS] 3 9845
  1110. 1982-01-08 00:12 RFC027.OLD [NET,SYS] 4 9845
  1111. 1983-01-02 04:55 RFC031.DMP [NET,SYS] 1 86740
  1112. 1983-01-27 02:51 RFC031.DMP [NET,SYS] 2 45230
  1113. 1983-02-03 01:37 RFC031.DMP [NET,SYS] 3 45245
  1114. 1978-02-20 23:01 RFC045.DMP [NET,SYS] 1 415
  1115. 1978-03-15 02:18 RFC045.DMP [NET,SYS] 2 415
  1116. 1978-04-07 00:35 RFC045.DMP [NET,SYS] 3 415
  1117. 1978-06-04 15:39 RFC045.DMP [NET,SYS] 4 415
  1118. 1978-09-30 23:57 RFC045.DMP [NET,SYS] 5 415
  1119. 1978-11-24 22:41 RFC045.DMP [NET,SYS] 6 415
  1120. 1978-12-06 02:14 RFC045.DMP [NET,SYS] 7 415
  1121. 1979-04-29 23:57 RFC045.DMP [NET,SYS] 8 415
  1122. 1979-05-31 02:44 RFC045.DMP [NET,SYS] 9 415
  1123. 1979-10-15 06:43 RFC045.DMP [NET,SYS] 10 415
  1124. 1981-04-26 06:03 RFC045.DMP [NET,SYS] 11 415
  1125. 1981-08-05 18:58 RFC045.DMP [NET,SYS] 12 415
  1126. 1983-01-28 14:05 RFC045.DMP [NET,SYS] 13 415
  1127. 1978-03-09 14:18 RFC051.DMP [NET,SYS] 1 35540
  1128. 1978-04-18 04:34 RFC051.DMP [NET,SYS] 2 28385
  1129. 1978-11-20 03:22 RFC051.DMP [NET,SYS] 3 4005
  1130. 1980-10-29 10:19 RFC105.DMP [NET,SYS] 1 5895
  1131. 1978-02-17 01:30 RFC117.DMP [NET,SYS] 1 4910
  1132. 1978-03-14 22:39 RFC117.DMP [NET,SYS] 2 4890
  1133. 1978-03-28 20:19 RFC117.DMP [NET,SYS] 3 4910
  1134. 1978-04-24 20:05 RFC117.DMP [NET,SYS] 4 5635
  1135. 1978-05-06 02:38 RFC117.DMP [NET,SYS] 5 5780
  1136. 1978-05-18 18:53 RFC117.DMP [NET,SYS] 6 5775
  1137. 1978-06-15 00:31 RFC117.DMP [NET,SYS] 7 5685
  1138. 1978-08-14 05:25 RFC117.DMP [NET,SYS] 8 5680
  1139. 1978-09-30 23:44 RFC117.DMP [NET,SYS] 9 5680
  1140. 1978-11-24 22:42 RFC117.DMP [NET,SYS] 10 5685
  1141. 1978-12-06 02:14 RFC117.DMP [NET,SYS] 11 5685
  1142. 1979-01-03 14:24 RFC117.DMP [NET,SYS] 12 5715
  1143. 1979-04-29 23:57 RFC117.DMP [NET,SYS] 13 5730
  1144. 1979-05-31 02:44 RFC117.DMP [NET,SYS] 14 5725
  1145. 1979-10-15 06:43 RFC117.DMP [NET,SYS] 15 5700
  1146. 1981-04-26 06:03 RFC117.DMP [NET,SYS] 16 5700
  1147. 1981-08-05 18:59 RFC117.DMP [NET,SYS] 17 5865
  1148. 1983-01-28 14:06 RFC117.DMP [NET,SYS] 18 6325
  1149. 1981-11-21 17:01 RFC121.DMP [NET,SYS] 1 5075
  1150. 1981-03-10 19:46 RFC131.DMP [NET,SYS] 1 8255
  1151. 1981-05-05 03:27 RFC131.DMP [NET,SYS] 2 8395
  1152. 1981-05-27 19:00 RFC131.DMP [NET,SYS] 3 8405
  1153. 1981-08-05 18:59 RFC131.DMP [NET,SYS] 4 8570
  1154. 1981-10-23 20:03 RFC131.DMP [NET,SYS] 5 8570
  1155. 1982-02-11 22:54 RFC131.DMP [NET,SYS] 6 50900
  1156. 1982-09-26 08:29 RFC131.DMP [NET,SYS] 7 8595
  1157. 1983-01-28 14:07 RFC131.DMP [NET,SYS] 8 9055
  1158. 1981-10-23 20:03 RFC131.OPU [NET,SYS] 1 8570
  1159. 1978-02-22 21:23 RFC137.DMP [NET,SYS] 1 8670
  1160. 1978-03-05 05:45 RFC137.DMP [NET,SYS] 2 8730
  1161. 1978-03-18 03:14 RFC137.DMP [NET,SYS] 3 8655
  1162. 1978-04-02 04:38 RFC137.DMP [NET,SYS] 4 9035
  1163. 1978-05-06 22:27 RFC137.DMP [NET,SYS] 5 9935
  1164. 1978-05-26 14:37 RFC137.DMP [NET,SYS] 6 9970
  1165. 1978-06-15 00:32 RFC137.DMP [NET,SYS] 7 9975
  1166. 1978-08-17 17:56 RFC137.DMP [NET,SYS] 8 9995
  1167. 1978-09-30 23:45 RFC137.DMP [NET,SYS] 9 10005
  1168. 1978-11-24 22:42 RFC137.DMP [NET,SYS] 10 10065
  1169. 1978-12-06 02:15 RFC137.DMP [NET,SYS] 11 10065
  1170. 1979-01-24 19:56 RFC137.DMP [NET,SYS] 12 10160
  1171. 1979-03-11 23:27 RFC137.DMP [NET,SYS] 13 10450
  1172. 1979-03-18 15:29 RFC137.DMP [NET,SYS] 14 10495
  1173. 1979-04-29 23:58 RFC137.DMP [NET,SYS] 15 10520
  1174. 1979-05-31 02:45 RFC137.DMP [NET,SYS] 16 10515
  1175. 1979-10-15 06:43 RFC137.DMP [NET,SYS] 17 10490
  1176. 1979-10-28 18:42 RFC137.DMP [NET,SYS] 18 10505
  1177. 1981-04-26 06:03 RFC137.DMP [NET,SYS] 19 10505
  1178. 1981-07-30 22:51 RFC137.DMP [NET,SYS] 20 10535
  1179. 1981-08-05 19:00 RFC137.DMP [NET,SYS] 21 10700
  1180. 1981-08-10 17:01 RFC137.DMP [NET,SYS] 22 10700
  1181. 1983-01-28 14:07 RFC137.DMP [NET,SYS] 23 11160
  1182. 1981-07-30 22:50 RFC137.OLD [NET,SYS] 1 10505
  1183. 1982-10-21 11:49 RFC145.DMP [NET,SYS] 1 8285
  1184. 1982-12-03 20:45 RFC145.DMP [NET,SYS] 2 8865
  1185. 1983-01-29 18:34 RFC145.DMP [NET,SYS] 3 9075
  1186. 1983-03-23 18:47 RFC145.DMP [NET,SYS] 4 9070
  1187. 1980-01-13 06:43 RFC303.DMP [NET,SYS] 1 3530
  1188. 1978-02-20 02:40 RFC305.DMP [NET,SYS] 1 35540
  1189. 1978-03-12 00:30 RFC305.DMP [NET,SYS] 2 35540
  1190. 1979-04-01 01:24 RFC305.DMP [NET,SYS] 3 5440
  1191. 1979-04-01 02:08 RFC307.DMP [NET,SYS] 1 5455
  1192. 1978-02-19 06:02 RFC365.DMP [NET,SYS] 1 8755
  1193. 1978-03-15 02:15 RFC365.DMP [NET,SYS] 2 8735
  1194. 1978-03-28 20:22 RFC365.DMP [NET,SYS] 3 8755
  1195. 1978-04-24 20:07 RFC365.DMP [NET,SYS] 4 9470
  1196. 1978-05-06 02:39 RFC365.DMP [NET,SYS] 5 9615
  1197. 1978-05-18 18:54 RFC365.DMP [NET,SYS] 6 9610
  1198. 1978-06-15 00:32 RFC365.DMP [NET,SYS] 7 9520
  1199. 1978-08-14 05:25 RFC365.DMP [NET,SYS] 8 9510
  1200. 1978-09-30 23:45 RFC365.DMP [NET,SYS] 9 9510
  1201. 1978-11-24 22:43 RFC365.DMP [NET,SYS] 10 9515
  1202. 1978-12-06 02:17 RFC365.DMP [NET,SYS] 11 9515
  1203. 1979-05-03 13:51 RFC365.DMP [NET,SYS] 12 9580
  1204. 1979-05-31 02:45 RFC365.DMP [NET,SYS] 13 9575
  1205. 1979-07-04 02:00 RFC365.DMP [NET,SYS] 14 9665
  1206. 1979-07-25 05:19 RFC365.DMP [NET,SYS] 15 9590
  1207. 1979-10-15 06:43 RFC365.DMP [NET,SYS] 16 9565
  1208. 1981-04-26 06:03 RFC365.DMP [NET,SYS] 17 9565
  1209. 1981-08-05 19:00 RFC365.DMP [NET,SYS] 18 9730
  1210. 1983-01-28 14:08 RFC365.DMP [NET,SYS] 19 10190
  1211. 1978-02-21 06:41 RFC371.DMP [NET,SYS] 1 585
  1212. 1978-03-14 23:18 RFC371.DMP [NET,SYS] 2 585
  1213. 1978-06-04 15:36 RFC371.DMP [NET,SYS] 3 585
  1214. 1978-09-30 23:57 RFC371.DMP [NET,SYS] 4 585
  1215. 1978-11-24 22:43 RFC371.DMP [NET,SYS] 5 585
  1216. 1978-12-06 02:17 RFC371.DMP [NET,SYS] 6 585
  1217. 1979-04-29 23:59 RFC371.DMP [NET,SYS] 7 585
  1218. 1979-05-31 02:45 RFC371.DMP [NET,SYS] 8 585
  1219. 1979-10-15 06:43 RFC371.DMP [NET,SYS] 9 585
  1220. 1981-04-26 06:04 RFC371.DMP [NET,SYS] 10 585
  1221. 1981-08-05 19:00 RFC371.DMP [NET,SYS] 11 585
  1222. 1983-01-28 14:09 RFC371.DMP [NET,SYS] 12 585
  1223. 1978-10-08 15:32 RPCFTP.DMP [NET,SYS] 1 50700
  1224. 1979-04-02 10:18 RPCFTP.DMP [NET,SYS] 2 25795
  1225. 1979-05-22 16:53 RPCFTP.DMP [NET,SYS] 3 54765
  1226. 1979-07-18 04:07 RPCMAI.DMP [NET,SYS] 1 13815
  1227. 1979-07-24 03:29 RPCMAI.DMP [NET,SYS] 2 14595
  1228. 1979-03-15 13:49 RPCSFT.DOC [NET,SYS] 1 1280
  1229. 1978-10-03 23:36 RPCSFT.INF [NET,SYS] 1 1280
  1230. 1979-02-17 12:33 RPCSFT.INF [NET,SYS] 2 1280
  1231. 1979-06-25 04:12 RPCTLN.DMP [NET,SYS] 1 1385
  1232. 1980-08-10 20:25 RPCTLN.DMP [NET,SYS] 2 1405
  1233. 1979-03-15 13:49 RPCUFT.DOC [NET,SYS] 1 1920
  1234. 1978-12-11 23:40 RPCUFT.INF [NET,SYS] 1 1920
  1235. 1979-02-17 10:52 RPCUFT.INF [NET,SYS] 2 1920
  1236. 1973-04-16 17:44 RSEXEC. [NET,SYS] 1 35200
  1237. 1975-08-18 11:38 SERVER. [NET,SYS] 1 11660
  1238. 1975-08-31 01:26 SERVER. [NET,SYS] 2 12160
  1239. 1976-04-02 11:32 SERVER. [NET,SYS] 3 11520
  1240. 1972-10-22 18:43 SIMPER. [NET,SYS] 1 14080
  1241. 1973-08-02 10:48 SIMPER. [NET,SYS] 2 11520
  1242. 1973-12-18 23:48 SIMPER. [NET,SYS] 3 11520
  1243. 1974-06-07 19:12 SIMPER. [NET,SYS] 4 11520
  1244. 1972-10-23 08:57 SIMPER.REL [NET,SYS] 1 4480
  1245. 1977-12-29 14:08 SOCKET.BUG [NET,SYS] 1 1920
  1246. 1974-09-04 17:17 T . [NET,SYS] 1 126720
  1247. 1974-12-28 01:40 T . [NET,SYS] 2 1920
  1248. 1974-02-12 20:04 T .DMP [NET,SYS] 1 45780
  1249. 1974-12-28 01:41 T .DMP [NET,SYS] 2 29060
  1250. 1975-10-14 02:59 T .DMP [NET,SYS] 3 12115
  1251. 1976-01-15 23:49 T .DMP [NET,SYS] 4 50900
  1252. 1973-08-29 23:39 T .LST [NET,SYS] 1 110
  1253. 1974-02-21 00:47 T .ODM [NET,SYS] 1 9960
  1254. 1973-05-01 08:31 TALKER.DMP [NET,SYS] 1 7675
  1255. 1972-11-26 15:42 TALKER.OLD [NET,SYS] 1 7680
  1256. 1973-02-06 23:26 TALKER.OLD [NET,SYS] 2 7590
  1257. 1973-04-04 02:29 TALKER.OLD [NET,SYS] 3 7640
  1258. 1972-10-21 00:58 TALKER.TEM [NET,SYS] 1 7390
  1259. 1983-06-12 01:13 TCP007.DMP [NET,SYS] 1 3780
  1260. 1983-09-24 10:46 TCP007.DMP [NET,SYS] 2 3580
  1261. 1986-10-11 14:49 TCP007.DMP [NET,SYS] 3 3650
  1262. 1986-10-11 14:49 TCP009.DMP [NET,SYS] 1 3640
  1263. 1983-06-12 01:13 TCP011.DMP [NET,SYS] 1 3770
  1264. 1983-09-24 10:46 TCP011.DMP [NET,SYS] 2 3570
  1265. 1986-10-11 14:49 TCP011.DMP [NET,SYS] 3 7815
  1266. 1983-06-12 01:13 TCP013.DMP [NET,SYS] 1 6255
  1267. 1983-09-24 10:47 TCP013.DMP [NET,SYS] 2 6195
  1268. 1986-02-24 11:25 TCP013.DMP [NET,SYS] 3 6740
  1269. 1986-10-11 14:49 TCP013.DMP [NET,SYS] 4 7660
  1270. 1983-06-12 01:13 TCP015.DMP [NET,SYS] 1 6210
  1271. 1983-09-24 10:47 TCP015.DMP [NET,SYS] 2 6150
  1272. 1986-02-24 11:26 TCP015.DMP [NET,SYS] 3 6585
  1273. 1986-10-11 14:50 TCP015.DMP [NET,SYS] 4 7805
  1274. 1983-06-12 01:14 TCP017.DMP [NET,SYS] 1 6245
  1275. 1983-09-24 10:47 TCP017.DMP [NET,SYS] 2 6185
  1276. 1986-02-24 11:26 TCP017.DMP [NET,SYS] 3 6730
  1277. 1986-10-11 14:50 TCP017.DMP [NET,SYS] 4 7810
  1278. 1986-10-11 14:50 TCP019.DMP [NET,SYS] 1 3660
  1279. 1983-06-12 01:14 TCP021.DMP [NET,SYS] 1 6240
  1280. 1983-09-24 10:48 TCP021.DMP [NET,SYS] 2 6180
  1281. 1985-01-29 13:12 TCP021.DMP [NET,SYS] 3 6655
  1282. 1986-02-24 11:26 TCP021.DMP [NET,SYS] 4 6735
  1283. 1986-10-11 14:50 TCP021.DMP [NET,SYS] 5 81620
  1284. 1986-11-26 08:46 TCP021.DMP [NET,SYS] 6 81620
  1285. 1987-01-11 17:36 TCP021.DMP [NET,SYS] 7 81620
  1286. 1987-04-28 16:41 TCP021.DMP [NET,SYS] 8 81620
  1287. 1988-02-26 13:35 TCP021.DMP [NET,SYS] 9 81620
  1288. 1987-01-11 17:36 TCP021.OLD [NET,SYS] 1 81620
  1289. 1983-06-12 01:14 TCP023.DMP [NET,SYS] 1 3790
  1290. 1983-09-24 10:48 TCP023.DMP [NET,SYS] 2 3590
  1291. 1983-05-15 15:47 TCP025.DMP [NET,SYS] 1 91860
  1292. 1983-05-23 18:21 TCP025.DMP [NET,SYS] 2 91860
  1293. 1983-06-12 01:14 TCP025.DMP [NET,SYS] 3 91860
  1294. 1983-07-05 01:02 TCP025.DMP [NET,SYS] 4 91860
  1295. 1983-07-05 01:02 TCP025.DMP [NET,SYS] 5 91860
  1296. 1983-09-24 10:48 TCP025.DMP [NET,SYS] 6 81620
  1297. 1983-12-03 16:00 TCP025.DMP [NET,SYS] 7 81620
  1298. 1984-01-27 11:28 TCP025.DMP [NET,SYS] 8 81620
  1299. 1984-02-15 17:43 TCP025.DMP [NET,SYS] 9 81620
  1300. 1985-11-02 15:53 TCP025.DMP [NET,SYS] 10 81620
  1301. 1986-10-11 14:50 TCP025.DMP [NET,SYS] 11 86740
  1302. 1986-11-26 08:50 TCP025.DMP [NET,SYS] 12 86740
  1303. 1987-02-09 17:43 TCP025.DMP [NET,SYS] 13 86740
  1304. 1987-06-02 18:13 TCP025.DMP [NET,SYS] 14 86740
  1305. 1987-10-04 12:07 TCP025.DMP [NET,SYS] 15 86740
  1306. 1988-01-08 14:20 TCP025.DMP [NET,SYS] 16 96980
  1307. 1988-02-01 23:31 TCP025.DMP [NET,SYS] 17 96980
  1308. 1988-03-04 00:19 TCP025.DMP [NET,SYS] 18 96980
  1309. 1988-03-04 00:19 TCP025.FOO [NET,SYS] 1 96980
  1310. 1983-06-23 02:15 TCP025.OLD [NET,SYS] 1 91860
  1311. 1983-11-18 21:31 TCP025.OLD [NET,SYS] 2 81620
  1312. 1984-01-22 13:07 TCP025.OLD [NET,SYS] 3 81620
  1313. 1984-01-27 11:28 TCP025.OLD [NET,SYS] 4 81620
  1314. 1985-10-25 15:39 TCP025.OLD [NET,SYS] 5 81620
  1315. 1987-02-09 17:43 TCP025.OLD [NET,SYS] 6 86740
  1316. 1987-10-04 12:07 TCP025.OLD [NET,SYS] 7 86740
  1317. 1983-05-23 18:23 TCP031.DMP [NET,SYS] 1 91860
  1318. 1983-06-13 15:28 TCP031.DMP [NET,SYS] 2 91860
  1319. 1983-07-05 22:07 TCP031.DMP [NET,SYS] 3 91860
  1320. 1983-08-22 16:18 TCP031.DMP [NET,SYS] 4 89180
  1321. 1983-08-30 17:42 TCP031.DMP [NET,SYS] 5 91860
  1322. 1983-10-26 15:01 TCP031.DMP [NET,SYS] 6 91860
  1323. 1983-12-12 15:24 TCP031.DMP [NET,SYS] 7 89300
  1324. 1984-03-06 14:26 TCP031.DMP [NET,SYS] 8 89840
  1325. 1984-05-23 17:30 TCP031.DMP [NET,SYS] 9 96980
  1326. 1984-05-23 17:30 TCP031.DMP [NET,SYS] 10 96980
  1327. 1984-11-13 10:12 TCP031.DMP [NET,SYS] 11 96980
  1328. 1985-06-14 17:14 TCP031.DMP [NET,SYS] 12 96980
  1329. 1986-03-20 16:56 TCP031.DMP [NET,SYS] 13 50985
  1330. 1986-05-14 14:14 TCP031.DMP [NET,SYS] 14 96980
  1331. 1983-08-04 15:20 TCP031.OLD [NET,SYS] 1 89340
  1332. 1983-09-24 10:49 TCP031.OLD [NET,SYS] 2 91860
  1333. 1983-10-26 15:01 TCP031.OLD [NET,SYS] 3 91860
  1334. 1984-03-05 22:06 TCP031.OLD [NET,SYS] 4 48320
  1335. 1984-03-06 14:26 TCP031.OLD [NET,SYS] 5 89840
  1336. 1984-03-06 14:26 TCP031.OLD [NET,SYS] 6 89840
  1337. 1984-05-23 17:30 TCP031.OLD [NET,SYS] 7 96980
  1338. 1985-06-14 17:14 TCP031.OLD [NET,SYS] 8 96980
  1339. 1986-03-20 16:56 TCP031.OLD [NET,SYS] 9 50985
  1340. 1986-10-11 14:51 TCP037.DMP [NET,SYS] 1 480
  1341. 1983-06-12 01:15 TCP045.DMP [NET,SYS] 1 475
  1342. 1983-09-24 10:49 TCP045.DMP [NET,SYS] 2 475
  1343. 1986-10-11 14:51 TCP079.DMP [NET,SYS] 1 7940
  1344. 1986-11-27 07:54 TCP079.DMP [NET,SYS] 2 7970
  1345. 1986-10-11 14:51 TCP089.DMP [NET,SYS] 1 10620
  1346. 1988-12-06 20:21 TCP089.DMP [NET,SYS] 2 11410
  1347. 1989-09-28 10:46 TCP089.DMP [NET,SYS] 3 11435
  1348. 1986-10-11 14:51 TCP089.OLD [NET,SYS] 1 10620
  1349. 1988-12-06 20:21 TCP089.OLD [NET,SYS] 2 11410
  1350. 1986-10-11 14:51 TCP095.DMP [NET,SYS] 1 12760
  1351. 1983-09-20 16:46 TCP113.DMP [NET,SYS] 1 9095
  1352. 1985-03-13 20:25 TCP113.DMP [NET,SYS] 2 9480
  1353. 1986-01-11 09:02 TCP113.DMP [NET,SYS] 3 9485
  1354. 1983-05-07 15:15 TCP117.DMP [NET,SYS] 1 45780
  1355. 1983-06-12 01:15 TCP117.DMP [NET,SYS] 2 6330
  1356. 1983-09-24 16:51 TCP117.DMP [NET,SYS] 3 6265
  1357. 1984-03-13 14:18 TCP117.DMP [NET,SYS] 4 6790
  1358. 1986-02-24 11:26 TCP117.DMP [NET,SYS] 5 6865
  1359. 1983-06-12 01:15 TCP131.DMP [NET,SYS] 1 9060
  1360. 1983-09-24 10:49 TCP131.DMP [NET,SYS] 2 9000
  1361. 1986-02-24 11:27 TCP131.DMP [NET,SYS] 3 9545
  1362. 1983-05-10 14:42 TCP137.DMP [NET,SYS] 1 50900
  1363. 1983-06-12 01:15 TCP137.DMP [NET,SYS] 2 11165
  1364. 1983-09-24 10:50 TCP137.DMP [NET,SYS] 3 11105
  1365. 1985-04-22 18:25 TCP137.DMP [NET,SYS] 4 11585
  1366. 1985-06-06 12:45 TCP137.DMP [NET,SYS] 5 50900
  1367. 1986-02-24 11:32 TCP137.DMP [NET,SYS] 6 11660
  1368. 1986-04-15 16:56 TCP137.DMP [NET,SYS] 7 50900
  1369. 1983-08-11 21:56 TCP143.DMP [NET,SYS] 1 9195
  1370. 1983-10-10 09:41 TCP143.DMP [NET,SYS] 2 9020
  1371. 1983-06-12 02:16 TCP145.DMP [NET,SYS] 1 9075
  1372. 1986-10-11 14:51 TCP245.DMP [NET,SYS] 1 11760
  1373. 1983-06-12 01:16 TCP365.DMP [NET,SYS] 1 10200
  1374. 1983-09-24 10:50 TCP365.DMP [NET,SYS] 2 10140
  1375. 1986-02-24 11:27 TCP365.DMP [NET,SYS] 3 10685
  1376. 1983-06-04 18:25 TCP371.DMP [NET,SYS] 1 585
  1377. 1972-10-23 11:27 TELEXP. [NET,SYS] 1 76800
  1378. 1972-10-23 11:29 TELEXP.DMP [NET,SYS] 1 45780
  1379. 1972-10-23 13:58 TELNET. [NET,SYS] 1 78080
  1380. 1972-11-26 15:32 TELNET. [NET,SYS] 2 76800
  1381. 1972-12-02 12:18 TELNET. [NET,SYS] 3 76800
  1382. 1973-02-06 23:24 TELNET. [NET,SYS] 4 76800
  1383. 1973-04-04 02:17 TELNET. [NET,SYS] 5 77440
  1384. 1973-05-11 21:53 TELNET. [NET,SYS] 6 89600
  1385. 1973-05-11 21:53 TELNET. [NET,SYS] 7 89600
  1386. 1973-09-07 23:51 TELNET. [NET,SYS] 8 99840
  1387. 1973-09-19 00:01 TELNET. [NET,SYS] 9 101120
  1388. 1973-11-26 22:19 TELNET. [NET,SYS] 10 101760
  1389. 1973-12-09 21:13 TELNET. [NET,SYS] 11 101760
  1390. 1973-12-21 15:18 TELNET. [NET,SYS] 12 101760
  1391. 1974-02-12 20:00 TELNET. [NET,SYS] 13 117120
  1392. 1974-02-21 22:21 TELNET. [NET,SYS] 14 120320
  1393. 1974-03-05 13:39 TELNET. [NET,SYS] 15 120320
  1394. 1974-03-22 20:37 TELNET. [NET,SYS] 16 120960
  1395. 1974-04-10 19:40 TELNET. [NET,SYS] 17 120960
  1396. 1974-05-08 22:50 TELNET. [NET,SYS] 18 122240
  1397. 1974-06-22 02:08 TELNET. [NET,SYS] 19 124800
  1398. 1974-08-03 15:55 TELNET. [NET,SYS] 20 124800
  1399. 1974-08-28 16:16 TELNET. [NET,SYS] 21 126720
  1400. 1974-09-07 20:17 TELNET. [NET,SYS] 22 126720
  1401. 1974-09-19 09:51 TELNET. [NET,SYS] 23 143360
  1402. 1974-09-24 20:02 TELNET. [NET,SYS] 24 143360
  1403. 1974-10-01 13:42 TELNET. [NET,SYS] 25 143360
  1404. 1974-10-18 21:36 TELNET. [NET,SYS] 26 152320
  1405. 1974-11-23 17:55 TELNET. [NET,SYS] 27 152960
  1406. 1974-12-11 01:54 TELNET. [NET,SYS] 28 154240
  1407. 1974-12-26 13:47 TELNET. [NET,SYS] 29 155520
  1408. 1974-12-26 13:47 TELNET. [NET,SYS] 30 155520
  1409. 1975-03-01 17:20 TELNET. [NET,SYS] 31 156160
  1410. 1975-03-12 22:38 TELNET. [NET,SYS] 32 156160
  1411. 1975-03-21 09:36 TELNET. [NET,SYS] 33 164480
  1412. 1975-05-11 15:25 TELNET. [NET,SYS] 34 186880
  1413. 1975-05-27 14:55 TELNET. [NET,SYS] 35 187520
  1414. 1975-08-10 21:12 TELNET. [NET,SYS] 36 190080
  1415. 1975-08-22 13:36 TELNET. [NET,SYS] 37 190080
  1416. 1975-09-04 22:40 TELNET. [NET,SYS] 38 190080
  1417. 1975-09-19 16:44 TELNET. [NET,SYS] 39 193920
  1418. 1975-10-14 02:58 TELNET. [NET,SYS] 40 194560
  1419. 1975-11-13 18:18 TELNET. [NET,SYS] 41 194560
  1420. 1975-11-13 18:18 TELNET. [NET,SYS] 42 194560
  1421. 1976-01-08 14:16 TELNET. [NET,SYS] 43 195200
  1422. 1976-01-19 17:00 TELNET. [NET,SYS] 44 195200
  1423. 1976-02-23 22:48 TELNET. [NET,SYS] 45 195200
  1424. 1976-02-23 22:48 TELNET. [NET,SYS] 46 195200
  1425. 1976-03-14 23:57 TELNET. [NET,SYS] 47 195200
  1426. 1976-04-04 15:20 TELNET. [NET,SYS] 48 196480
  1427. 1976-04-26 03:30 TELNET. [NET,SYS] 49 209280
  1428. 1976-05-15 13:37 TELNET. [NET,SYS] 50 204800
  1429. 1976-06-02 15:13 TELNET. [NET,SYS] 51 204800
  1430. 1976-06-14 01:39 TELNET. [NET,SYS] 52 204800
  1431. 1976-06-14 01:39 TELNET. [NET,SYS] 53 204800
  1432. 1976-09-15 13:39 TELNET. [NET,SYS] 54 204800
  1433. 1976-09-20 16:31 TELNET. [NET,SYS] 55 204800
  1434. 1976-10-07 12:40 TELNET. [NET,SYS] 56 205440
  1435. 1976-11-28 23:33 TELNET. [NET,SYS] 57 205440
  1436. 1977-01-08 02:30 TELNET. [NET,SYS] 58 206080
  1437. 1977-01-19 20:38 TELNET. [NET,SYS] 59 206080
  1438. 1977-02-03 22:35 TELNET. [NET,SYS] 60 206080
  1439. 1977-02-16 14:40 TELNET. [NET,SYS] 61 207360
  1440. 1977-04-07 09:45 TELNET. [NET,SYS] 62 208000
  1441. 1977-04-29 12:50 TELNET. [NET,SYS] 63 209920
  1442. 1977-07-11 10:19 TELNET. [NET,SYS] 64 210560
  1443. 1977-07-11 10:19 TELNET. [NET,SYS] 65 210560
  1444. 1977-08-27 02:57 TELNET. [NET,SYS] 66 210560
  1445. 1977-09-14 02:44 TELNET. [NET,SYS] 67 210560
  1446. 1977-09-14 02:44 TELNET. [NET,SYS] 68 210560
  1447. 1977-10-07 10:07 TELNET. [NET,SYS] 69 210560
  1448. 1977-12-11 23:25 TELNET. [NET,SYS] 70 227840
  1449. 1977-12-30 13:31 TELNET. [NET,SYS] 71 228480
  1450. 1978-02-02 01:46 TELNET. [NET,SYS] 72 234240
  1451. 1978-02-21 05:25 TELNET. [NET,SYS] 73 234880
  1452. 1978-03-16 06:31 TELNET. [NET,SYS] 74 225920
  1453. 1978-04-23 14:12 TELNET. [NET,SYS] 75 226560
  1454. 1978-04-23 14:12 TELNET. [NET,SYS] 76 226560
  1455. 1978-05-18 23:12 TELNET. [NET,SYS] 77 226560
  1456. 1978-06-06 00:19 TELNET. [NET,SYS] 78 236800
  1457. 1978-07-04 15:37 TELNET. [NET,SYS] 79 237440
  1458. 1978-08-08 18:41 TELNET. [NET,SYS] 80 238080
  1459. 1978-08-25 14:28 TELNET. [NET,SYS] 81 239360
  1460. 1978-08-25 14:28 TELNET. [NET,SYS] 82 239360
  1461. 1978-12-09 23:18 TELNET. [NET,SYS] 83 239360
  1462. 1978-12-31 03:30 TELNET. [NET,SYS] 84 239360
  1463. 1978-12-31 03:30 TELNET. [NET,SYS] 85 239360
  1464. 1979-02-07 02:14 TELNET. [NET,SYS] 86 238720
  1465. 1979-02-23 16:47 TELNET. [NET,SYS] 87 238720
  1466. 1979-02-23 16:47 TELNET. [NET,SYS] 88 238720
  1467. 1976-06-02 15:44 TELNET.DMP [NET,SYS] 1 17960
  1468. 1972-12-02 12:18 TELNET.OL1 [NET,SYS] 1 76800
  1469. 1972-10-23 13:58 TELNET.OLD [NET,SYS] 1 78080
  1470. 1973-08-29 17:55 TELNET.OLD [NET,SYS] 2 89600
  1471. 1973-08-31 22:57 TELNET.OLD [NET,SYS] 3 101760
  1472. 1973-08-31 22:57 TELNET.OLD [NET,SYS] 4 101760
  1473. 1973-12-21 15:18 TELNET.OLD [NET,SYS] 5 101760
  1474. 1974-08-19 02:03 TELNET.OLD [NET,SYS] 6 124800
  1475. 1975-09-04 22:40 TELNET.OLD [NET,SYS] 7 190080
  1476. 1975-09-04 22:40 TELNET.OLD [NET,SYS] 8 190080
  1477. 1975-09-04 22:40 TELNET.OLD [NET,SYS] 9 190080
  1478. 1978-01-04 11:35 TELNET.OLD [NET,SYS] 10 228480
  1479. 1978-01-04 11:35 TELNET.OLD [NET,SYS] 11 228480
  1480. 1975-09-13 15:00 TELNET.TMP [NET,SYS] 1 50900
  1481. 1972-05-17 22:33 TELNET.TNX [NET,SYS] 1 23040
  1482. 1973-04-27 00:08 TELOLD.OLD [NET,SYS] 1 86400
  1483. 1975-09-04 21:44 TELOP .DEF [NET,SYS] 1 1280
  1484. 1976-12-20 23:47 TEST .TXT [NET,SYS] 1 640
  1485. 1976-12-19 20:58 TESTNR.DMP [NET,SYS] 1 50900
  1486. 1977-01-17 22:39 TESTNR.DMP [NET,SYS] 2 50900
  1487. 1976-10-21 21:50 THE .MDB [NET,SYS] 1 2125
  1488. 1972-05-15 17:54 TSTLSN. [NET,SYS] 1 14080
  1489. 1972-06-06 21:29 TSTST . [NET,SYS] 1 5760
  1490. 1978-04-21 05:10 ULOGR .DMP [NET,SYS] 1 1355
  1491. 1978-05-16 19:36 ULOGR .DMP [NET,SYS] 2 1230
  1492. 1978-06-15 17:46 ULOGR .DMP [NET,SYS] 3 1230
  1493. 1978-10-01 13:33 USRFTP.INF [NET,SYS] 1 1315
  1494. 1972-10-22 18:39 WHIMP . [NET,SYS] 1 14080
  1495. 1972-11-13 22:34 WORDS .REL [NET,SYS] 1 6400
  1496. 1972-10-22 18:26 X . [NET,SYS] 1 640
  1497. 1973-05-04 13:39 X .DMP [NET,SYS] 1 48565
  1498. 1973-04-26 23:05 X .SAI [NET,SYS] 1 1280